<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Je baas is de grootste overtreder van securityregels - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Als de directie zijn heil zoekt in schaduw-IT, dan betekent dat dat je IT-leider niet hoog genoeg in de organisatie zit." >
<meta property="og:title" content="Je baas is de grootste overtreder van securityregels" >
<meta property="og:description" content="CEO brengt IT in gevaar met zijn roekeloze gedrag." >
<meta property="og:image" content="https://cio.nl/thumbnails/400/6/c/6c4c7146582580262c349d1bc5f0da91.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" >
<meta name="twitter:title" content="Je baas is de grootste overtreder van securityregels" >
<meta name="twitter:description" content="CEO brengt IT in gevaar met zijn roekeloze gedrag." >
<meta name="twitter:image" content="https://cio.nl/thumbnails/400/6/c/6c4c7146582580262c349d1bc5f0da91.jpg" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="https://cio.nl/auteur/kacy-zurkus" >
<meta property="article:tag" content="Security" >
<meta property="article:tag" content="cloud" >
<meta property="article:tag" content="shadow IT" >
<meta property="article:tag" content="schaduw IT" ><link href="/css/jquery-ui.min.css?r20180823160914" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/css/cso.css?r20180823160914" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://cio.nl/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://cio.nl/css/icons.css?r20180823160914" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="/css/highlighting.css?r20180823160914" media="all" rel="stylesheet" type="text/css" >
<link href="/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" rel="canonical" ><script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="https://cio.nl/javascripts/strix-library.js?r20180823160914"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20180823160914"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-external.js?r20180823160914"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-custom.js?r20180823160914"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/advert.js?r20180823160914"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/sliders.js?r20180823160914"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/jquery-documentready.js?r20180823160914"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/async-data-functions.js?r20180823160914"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/bajwJkXbnXPhBD816q62m5JwE8EJVHn6uM_d3MryP0tyet0WJI50RdtIzLXDEMqdricHYz4o87IGQ",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20180823160914"></script>
<script type="text/javascript">
    //<!--
fob.config.isCso = true;    //-->
</script>
<script type="text/javascript">
    //<!--
ga('create', 'UA-69693919-1', { name : 'cso', allowLinker : true } ); ga('cso.send', 'pageview')    //-->
</script>
<script type="text/javascript">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</script>
<style type="text/css" media="screen">
<!--
#navigation-clone.sticky-nav .wrapper ul.right li.home-logo { background-image:url('/images/ico/cso-logo-small.png') !important; }
-->
</style>
<style type="text/css" media="screen">
<!--
#mobile-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#compact-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#tablet-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#main-menu .wrapper li.home-logo { background-image:url('/images/ico/cso-for-menu.png');}
-->
</style>
<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":99240,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N46KHT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N46KHT');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!--  DFP ad #ad_skin-right -->
<div id="ad_skin-right" class="skin-right adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-right').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-right -->
</div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>                        
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a rel="nofollow" href="https://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6Keys to Security">
                                <span>6Keys to Security</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="//webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 veelgemaakte fouten bij IT-projecten" itemprop="headline" href="https://cio.nl/projectmanagement/98109-12-veelgemaakte-fouten-bij-it-projecten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/8/e/8e7235ffb22b87329222c181174ec42d.jpg">
                                                                    <p>12 veelgemaakte fouten bij IT-projecten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom blije developers leiden tot blije klanten" itemprop="headline" href="https://cio.nl/development/97062-waarom-blije-developers-leiden-tot-blije-klanten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/2/02deca4d5e999b50ddb08179c19b78e2.jpg">
                                                                    <p>Waarom blije developers leiden tot blije klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT inkopen? Let op deze waarschuwingssignalen!" itemprop="headline" href="https://cio.nl/software/93970-it-inkopen-let-op-deze-waarschuwingssignalen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/3/5/351a42a87d90b3144322ce9f68816382.jpg">
                                                                    <p>IT inkopen? Let op deze waarschuwingssignalen!</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Vijf uitdagingen voor CIO's bij de overheid" itemprop="headline" href="https://cio.nl/management/106365-vijf-uitdagingen-voor-cio-s-bij-de-overheid">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/2/b2d7ececb34e31284960c7ff2365f480.jpg">
                                                                    <p>Vijf uitdagingen voor CIO's bij de overheid</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 veelgemaakte fouten bij IT-projecten" itemprop="headline" href="https://cio.nl/projectmanagement/98109-12-veelgemaakte-fouten-bij-it-projecten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/8/e/8e7235ffb22b87329222c181174ec42d.jpg">
                                                                    <p>12 veelgemaakte fouten bij IT-projecten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom jouw team totaal verziekt is" itemprop="headline" href="https://cio.nl/projectmanagement/94224-waarom-jouw-team-totaal-verziekt-is">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/2/d/2d86e5ef841ac8bc1d194711b6040ace.jpg">
                                                                    <p>Waarom jouw team totaal verziekt is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Agile, Lean, Six Sigma: waarom goede methoden zo vaak falen" itemprop="headline" href="https://cio.nl/projectmanagement/106107-agile--lean--six-sigma-waarom-goede-methoden-zo-vaak-falen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/c/0c2c62fa2dc4cfe2f96aa59ae5a82a33.jpg">
                                                                    <p>Agile, Lean, Six Sigma: waarom goede methoden zo vaak falen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat we kunnen leren van het WK Voetbal" itemprop="headline" href="https://cio.nl/it-beheer/105996-wat-we-kunnen-leren-van-het-wk-voetbal">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/1/c1129aad5bcc3ec861ceaa44f09711d9.jpg">
                                                                    <p>Wat we kunnen leren van het WK Voetbal</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Integratiespecialist: Digitale transformatie is dood!" itemprop="headline" href="https://cio.nl/markttrends/106161-integratiespecialist-digitale-transformatie-is-dood">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/6/7/67f0c5f93f9abba9255a608c1ece6d1e.jpg">
                                                                    <p>Integratiespecialist: Digitale transformatie is dood!</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Agile, Lean, Six Sigma: waarom goede methoden zo vaak falen" itemprop="headline" href="https://cio.nl/projectmanagement/106107-agile--lean--six-sigma-waarom-goede-methoden-zo-vaak-falen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/c/0c2c62fa2dc4cfe2f96aa59ae5a82a33.jpg">
                                                                    <p>Agile, Lean, Six Sigma: waarom goede methoden zo vaak falen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe een digitaal platform werkt" itemprop="headline" href="https://cio.nl/markttrends/106083-hoe-een-digitaal-platform-werkt">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/f/bffa0cb9ea63bc164ac7b87ba59b3e1e.jpg">
                                                                    <p>Hoe een digitaal platform werkt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je de Brexit overleeft" itemprop="headline" href="https://cio.nl/markttrends/106065-hoe-je-de-brexit-overleeft">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/3/5/354b7a6b75db738ac41005194a852401.jpg">
                                                                    <p>Hoe je de Brexit overleeft</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je baas is de grootste overtreder van securityregels" itemprop="headline" href="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/6/c/6c4c7146582580262c349d1bc5f0da91.jpg">
                                                                    <p>Je baas is de grootste overtreder van securityregels</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo regel je security by design in de multicloud" itemprop="headline" href="https://cio.nl/cloud/106392-zo-regel-je-security-by-design-in-de-multicloud">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/9/c/9cd857cf633c05dc9ece94d78c2d902c.jpg">
                                                                    <p>Zo regel je security by design in de multicloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Security: uitbesteden of zelf doen?" itemprop="headline" href="https://cio.nl/security/106137-security-uitbesteden-of-zelf-doen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/2/f2e8eace0a4d9d845cccc04830cf918f.jpg">
                                                                    <p>Security: uitbesteden of zelf doen?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Minder beveiliging leidt tot betere beveiliging" itemprop="headline" href="https://cio.nl/security/92673-minder-beveiliging-leidt-tot-betere-beveiliging">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/8/c/8c065dd0a7d734f10f5c195fc978e92c.jpg">
                                                                    <p>Minder beveiliging leidt tot betere beveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je baas is de grootste overtreder van securityregels" itemprop="headline" href="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/6/c/6c4c7146582580262c349d1bc5f0da91.jpg">
                                                                    <p>Je baas is de grootste overtreder van securityregels</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo regel je security by design in de multicloud" itemprop="headline" href="https://cio.nl/cloud/106392-zo-regel-je-security-by-design-in-de-multicloud">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/9/c/9cd857cf633c05dc9ece94d78c2d902c.jpg">
                                                                    <p>Zo regel je security by design in de multicloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 aspecten van een goede cloudmigratie" itemprop="headline" href="https://cio.nl/cloud/106104-5-aspecten-van-een-goede-cloudmigratie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/e/1/e1c943163092b472dc5960a86f5e3584.jpg">
                                                                    <p>5 aspecten van een goede cloudmigratie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 fouten in de onderhandelingen over je cloud-contract" itemprop="headline" href="https://cio.nl/cloud/106059-7-fouten-in-de-onderhandelingen-over-je-cloud-contract">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/8/a/8ac5ba85895a91f458d9a9ed7fc1754b.jpg">
                                                                    <p>7 fouten in de onderhandelingen over je cloud-contract</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo voer je een goede GDPR-audit uit; 4 belangrijke stappen" itemprop="headline" href="https://cio.nl/big-data/106182-zo-voer-je-een-goede-gdpr-audit-uit-4-belangrijke-stappen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Zo voer je een goede GDPR-audit uit; 4 belangrijke stappen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat we kunnen leren van het WK Voetbal" itemprop="headline" href="https://cio.nl/it-beheer/105996-wat-we-kunnen-leren-van-het-wk-voetbal">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/1/c1129aad5bcc3ec861ceaa44f09711d9.jpg">
                                                                    <p>Wat we kunnen leren van het WK Voetbal</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities" itemprop="headline" href="https://cio.nl/markttrends/105837-iot-vraagstukken-zijn-bepalend-voor-de-toekomst-van-smart-cities">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/4/44fd3a0d87e843fef20e76d07503da5f.jpg">
                                                                    <p>IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AI maakt data-manipulatie nog aantrekkelijker" itemprop="headline" href="https://cio.nl/markttrends/105816-ai-maakt-data-manipulatie-nog-aantrekkelijker">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/d/b/db31a00d04e5da4a27f6515e4335ac34.jpg">
                                                                    <p>AI maakt data-manipulatie nog aantrekkelijker</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de digitale ambities van de Nederlandse Rijksoverheid" itemprop="headline" href="https://cio.nl/cloud/105693-dit-zijn-de-digitale-ambities-van-de-nederlandse-rijksoverheid">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/4/a460631421e79ea012185ac49c104b45.jpg">
                                                                    <p>Dit zijn de digitale ambities van de Nederlandse Rijksoverheid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities" itemprop="headline" href="https://cio.nl/markttrends/105837-iot-vraagstukken-zijn-bepalend-voor-de-toekomst-van-smart-cities">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/4/44fd3a0d87e843fef20e76d07503da5f.jpg">
                                                                    <p>IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de ethische uitdagingen van AI" itemprop="headline" href="https://cio.nl/markttrends/104922-dit-zijn-de-ethische-uitdagingen-van-ai">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/1/d/1d27bbfce1a3c92286729127753a5ad7.jpg">
                                                                    <p>Dit zijn de ethische uitdagingen van AI</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 belangrijke stappen voor IT-leiders in de digitale overheid" itemprop="headline" href="https://cio.nl/overheid/104643-5-belangrijke-stappen-voor-it-leiders-in-de-digitale-overheid">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/1/c1e91947ae1f6cd95c94d2c05d4a1dd9.jpg">
                                                                    <p>5 belangrijke stappen voor IT-leiders in de digitale overheid</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Security" src="https://cio.nl/thumbnails/142x100/6/7/678b33120b6e9f061f2040c280e94488.png">
                                                                   </div>
                                                                   <p>6Keys to Security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystodevops.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Dev.Ops." src="https://cio.nl/thumbnails/142x100/d/3/d3dab0f073ec04cccf867b8484cf3bd5.png">
                                                                   </div>
                                                                   <p>6Keys to Dev.Ops.</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://cio.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://cio.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/ibm-security-summit?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IBM Security Summit" src="https://cio.nl/thumbnails/114x60/7/d/7dc72925725c7288ab6010057b82deed.png">
                                                                   </div>
                                                                   <p>IBM Security Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/i-am-digital?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="I am digital" src="https://cio.nl/thumbnails/114x60/8/6/867ea6829f7897bf8c52e59f2a09dc0f.png">
                                                                   </div>
                                                                   <p>I am digital</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="https://cio.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://cio.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/digital-endurance?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Digital Endurance" src="https://cio.nl/thumbnails/114x60/5/9/591c0cbd7af1d69acabc7d95de8ce0f2.png">
                                                                   </div>
                                                                   <p>Digital Endurance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="https://cio.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/de-modernisering-van-it?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De modernisering van IT" src="https://cio.nl/thumbnails/202x60/1/6/163099183369d205bfeebb7488776047.png">
                                                                   </div>
                                                                   <p>De modernisering van IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://cio.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/future-in-device-to-cloud-cybersecurity/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Future In Device-to-Cloud Cybersecurity" src="https://cio.nl/thumbnails/173x60/8/5/859f44373cd81f0344b1b3a1b8f0213b.png">
                                                                   </div>
                                                                   <p>The Future In Device-to-Cloud Cybersecurity</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

                                <li class="menu-item hover mega">
                                    <a href="https://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6Keys to Security">
                                        <span class="menu-navigation-item-title">6Keys to Security</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6Keys to Security" class="primary x-item">
                                            6Keys to Security                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
                                            CIO Profielen                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_billboard'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_billboard']]);
                googletag.pubads().refresh([IDGdfpAds['ad_billboard']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> Je baas is de grootste overtreder van securityregels</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>2</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/thumbnails/cropped/200x126/6/c/6c4c7146582580262c349d1bc5f0da91.jpg" alt="Schaduw" />
                <meta itemprop="thumbnailUrl" content="https://cio.nl/thumbnails/cropped/200x126/6/c/6c4c7146582580262c349d1bc5f0da91.jpg" />
                <meta itemprop="url" content="https://cio.nl/thumbnails/cropped/200x126/6/c/6c4c7146582580262c349d1bc5f0da91.jpg" alt="Schaduw">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="99240">
                                Je baas is de grootste overtreder van securityregels</h1>
                <p class="article-summary">CEO brengt IT in gevaar met zijn roekeloze gedrag.</p>
                <h2>Als de directie zijn heil zoekt in schaduw-IT, dan betekent dat dat je IT-leider niet hoog genoeg in de organisatie zit.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://cio.nl/thumbnails/cropped/200x126/6/c/6c4c7146582580262c349d1bc5f0da91.jpg" alt="Schaduw" />
                <h1 itemprop="headline" data-id="99240">Je baas is de grootste overtreder van securityregels</h1>
            </div>
            <h2>Als de directie zijn heil zoekt in schaduw-IT, dan betekent dat dat je IT-leider niet hoog genoeg in de organisatie zit.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://cio.nl/thumbnails/cropped/35x35/8/2/82793d0fc5062c83c0c82cce46b36ac5.jpg" />
            <div id="text">
                <a href="/auteur/kacy-zurkus" title="Auteur: Kacy Zurkus" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Kacy Zurkus</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2018-08-29T10:27:00+02:00">
                        29 augustus 2018                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-08-21T13:27:26+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-short-url="http://cio.nl/a/99240" data-txt="Je baas is de grootste overtreder van securityregels" data-img="https://cio.nl/uploads/s/5/s5gn4c529zb1416y.jpg" data-summary="CEO brengt IT in gevaar met zijn roekeloze gedrag." data-src="CIO.nl" data-id="99240" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                2 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Als zakelijke beslissers besluiten de securityregels te omzeilen, doen ze dat in de regel om operationele efficiëntie te verbeteren en niet om de organisatie willens en wetens in gevaar te brengen. Maar de weg naar de hel is geplaveid met goede voornemens.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>Een <a href="https://blog.code42.com/ctrl-z-and-the-changing-data-landscape/">recent onderzoek</a> van Code42 wijst uit dat CEO's, de algemene directeuren dus, de grootste aanjagers zijn van schaduw-IT, terwijl ze best weten dat dat een risico vormt. Het onderzoek toonde aan dat 75 procent van de CEO's en meer dan de helft van de zakelijke beslissers in een bedrijf toegeven dat ze applicaties of programma's gebruiken die niet zijn goedgekeurd door hun IT-afdeling.</p>

<p>Rick Orloff, CSO bij Code42, zegt dat dit een duidelijk voorbeeld is van het dwingende gedrag van beslissers. "Ze willen het op hun manier doen. Dit gedrag is mogelijk een indicatie dat hun IT-leider of securityprofessional niet wordt betrokken in de hoogste rangen van de organisatie."</p>

<p>Als de IT-leiders of chief security officer (CSO) rapporteren aan de CEO of COO krijgen ze een beter inzicht in hetgeen gebeurt en kunnen ze maatregelen nemen om tools te implementeren die dan op de juiste manier kunnen worden gebruikt, zegt Orloff. "Het is een probleem dat makkelijk kan worden voorkomen als de CSO of IT-leider rapporteert aan de directie."</p>

<p>Natuurlijk zijn de directeuren niet de enige die schuldig zijn aan security-ontwijkend gedrag. In sommige gevallen zijn het de securitymensen zelf die risico nemen, zegt Orloff. "Ze downloaden een tool en het blijkt dan dat die tool allerlei risico's met zich meebrengt."</p>

<p>Een voorbeeld hierin zou een white hat-hacker zijn die een wachtwoordkraker downloadt om de wachtwoorden in de organisatie te testen. "Het kraken van wachtwoorden levert complianceproblemen op", zegt Orloff, die eraan toevoegt dat "er manieren zijn om dat te doen zonder risico te nemen, maar het moet allemaal wel heel zorgvuldig en doordacht gebeuren."</p>

<p>In het geval van managers die zich bezighouden met schaduw-IT, zegt Orloff dat het waarschijnlijk is dat ze geen goede relatie hebben met de securitymensen. Maar, zo vindt Ryan Stolte, CTO van Bay Dynamics, securityprofessionals die hun eigen regels omzeilen, hebben te maken met een informatie-overload.</p>

<p>"Het steeds maar weer terugkomende probleem dat hen de grenzen doet opzoeken is dat er veel te veel informatie op hen afkomt over kwetsbaarheden en bedreigingen", stelt Stolte. En als securityprofessionals zich ondergesneeuwd voelen, dan schakelen ze terug naar hun instinct. "Ze vertrouwen op hun ervaring en wantrouwen de binnenkomende informatie."</p>

<p>Organisaties zijn kwetsbaar en lijken vanuit alle hoeken en gaten aangevallen te worden. Het is daarin makkelijk om bedolven te raken onder alle alarmsignalen. En als dat gebeurt "vallen ze terug op hetgeen in het verleden goed heeft gewerkt. In ondoorzichtige situaties vallen ze terug op wat ze kennen."</p>

<p>Securityprofessionals die verzuipen in de materie nemen een jachthouding aan en negeren de data op een gegeven moment. "Ze nemen er vluchtig kennis van en zoeken naar specifieke patronen die ze kennen vanuit het verleden", zegt Stolte.</p>

<p>En na een incident, als de forensische experts binnenkomen, merken ze dat het bewijs onder hun ogen lag, maar dat ze het niet hebben gezien.</p>

</p>
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/99240';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-short-url="http://cio.nl/a/99240" data-txt="Je baas is de grootste overtreder van securityregels" data-img="https://cio.nl/uploads/s/5/s5gn4c529zb1416y.jpg" data-summary="CEO brengt IT in gevaar met zijn roekeloze gedrag." data-src="CIO.nl" data-id="99240" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels" data-text="Je baas is de grootste overtreder van securityregels">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                2 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=https%3A%2F%2Fcio.nl%2Fsecurity%2F99240-je-baas-is-de-grootste-overtreder-van-securityregels"></script>
        <script src="https://www.linkedin.com/countserv/count/share?url=https%3A%2F%2Fcio.nl%2Fsecurity%2F99240-je-baas-is-de-grootste-overtreder-van-securityregels&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="https://public.newsharecounts.com/count.json?url=https%3A%2F%2Fcio.nl%2Fsecurity%2F99240-je-baas-is-de-grootste-overtreder-van-securityregels&format=jsonp&callback=updateTwitterCounter"></script>
        
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 99240 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels')*/
        </script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    Security                </a>
            </li>
            <li>
                <a href="/tag-cloud" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    cloud                </a>
            </li>
            <li>
                <a href="/tag-shadow-it" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    shadow IT                </a>
            </li>
            <li>
                <a href="/tag-schaduw-it" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    schaduw IT                </a>
            </li>
                </ul>
            </div>
    
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

        
                <div class="block odd block-plista block-static">
        <h2 class="title">Relevante artikelen</h2>                <div class="content">

                    <div data-widget="plista_widget_underArticle"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: 'dc2564b8c29e9957da981874',
                            item: {
                                objectid: "99240", //unique ID, alphanumeric
                                title: "Je baas is de grootste overtreder van securityregels", //max 255 characters
                                text: "CEO brengt IT in gevaar met zijn roekeloze gedrag.", //max 255 characters
                                url: "https://cio.nl/security/99240-je-baas-is-de-grootste-overtreder-van-securityregels", //max 1024 characters
                                img: "https://cio.nl/uploads/s/5/s5gn4c529zb1416y.jpg", //max 255 characters
                                category: 'News',
                                created_at: 1535531220  //UNIX timestamp
                            }
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
                    
                </div>
            </div>                        
            
        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1497335891">
                            <ul>

    <li class="comment" data-timestamp="1497335891" data-indent-level="0" data-user-id="17376" data-comment-id="718911" id="comment-718911">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="https://cio.nl/avatars/w/0/w0bfh7jvmn6u0nea.jpg" alt="ScavengerMxM" /></figure>
                <span class="comment-meta"><span class="comment-username">ScavengerMxM</span> <span class="comment-date">op 13 juni 2017 om 08:38</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Het argument waar een directeur uit de board, ja DE BOARD, mij ooit opdroeg om bepaalde software voor hem te installeren was: thuis werkt het ook zo dus moet dat hier ook kunnen. Paar maanden later lagen de directiestukken op straat. En ik was daarvoor al vertrokken dus dikke doei met je security probleem.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote ScavengerMxM</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

            </ul></li>
    <li class="comment-wrapper" data-timestamp="1497262368">
                            <ul>

    <li class="comment" data-timestamp="1497262368" data-indent-level="0" data-user-id="124156" data-comment-id="718776" id="comment-718776">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Bassman" /></figure>
                <span class="comment-meta"><span class="comment-username">Bassman</span> <span class="comment-date">op 12 juni 2017 om 12:12</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Dergelijk dwingend gedrag bij beslissers is een symptoom van gierend amateurisme en een teken aan de wand voor wat betreft slecht leiderschap. Gebeurt dit structureel en verbetert het niet nadat er vriendelijk op gewezen is, dan is dat reden voor mij om mijn heil elders te zoeken.</p>

<p>Security-professionals die hun eigen regels omzeilen, mogen hun titel 'professional' direct bij de deur inleveren wat mij betreft.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Bassman</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
                <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F747adc19a70b8d2dcee8a59933806a7f" target="_blank" title="IT Security Specialist" class="job-title">IT Security Specialist</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F747adc19a70b8d2dcee8a59933806a7f" target="_blank" title="Takeaway.com Central Core B.V." class="job-more">Takeaway.com Central Core B.V.</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F8eef3acdc48d3c918943dc9fecd6777c" target="_blank" title="Data analytics consultant" class="job-title">Data analytics consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F8eef3acdc48d3c918943dc9fecd6777c" target="_blank" title="Belastingdienst" class="job-more">Belastingdienst</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fd892060e4906e3e431af82503bf1c756" target="_blank" title="Full Stack Developer" class="job-title">Full Stack Developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fd892060e4906e3e431af82503bf1c756" target="_blank" title="Idexx Europe BV" class="job-more">Idexx Europe BV</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F99690d791ba5c6cc3702fd92b2b84190" target="_blank" title="Data Analyst" class="job-title">Data Analyst</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F99690d791ba5c6cc3702fd92b2b84190" target="_blank" title="Rabobank" class="job-more">Rabobank</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F4ece6515cee362dde326058154b37c10" target="_blank" title="Technical Support Specialist - Senior" class="job-title">Technical Support Specialist - Senior</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F4ece6515cee362dde326058154b37c10" target="_blank" title="Syncreon" class="job-more">Syncreon</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_CIO" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div> <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="https://cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 99240;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  99240,
    tag    : 'security',
    domain : window.location.host,
});

</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[security,cloud,software]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker()
                {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
                
    </body>
</html>
