<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>3 basisregels voor weerbare organisaties - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Er is iets mis met de digitale weerbaarheid van Nederlandse organisaties. Nationaal Coördinator Terrorismebestrijding en Veiligheid stelt in het Cybersecuritybeeld Nederland 2019 dat &quot;incidenten voorkomen hadden kunnen worden en schade beperkter had kunnen zijn door het nemen van basismaatregelen&quot;." >
<meta name="keywords" content="" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="3 basisregels voor weerbare organisaties" >
<meta property="og:description" content="" >
<meta property="og:image" content="https://cio.nl/thumbnails/400/1/5/152d721b3f14062778de1a00e079118f.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" >
<meta name="twitter:title" content="3 basisregels voor weerbare organisaties" >
<meta name="twitter:description" content="" >
<meta name="twitter:image" content="https://cio.nl/thumbnails/400/1/5/152d721b3f14062778de1a00e079118f.jpg" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="https://cio.nl/auteur/bas-demmink" ><link href="/css/jquery-ui.min.css?r20190731183231" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/css/cso.css?r20190731183231" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://cio.nl/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://cio.nl/css/icons.css?r20190731183231" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="/css/highlighting.css?r20190731183231" media="all" rel="stylesheet" type="text/css" >
<link href="/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" rel="canonical" ><script type="text/javascript">
    //<!--
var fob = { debug : false, config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {}, funcs : {}, log : function(...args) { if (this.debug) { console.log(...args) }} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190731183231"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-external.js?r20190731183231"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-custom.js?r20190731183231"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/advert.js?r20190731183231"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/sliders.js?r20190731183231"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/jquery-documentready.js?r20190731183231"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/async-data-functions.js?r20190731183231"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/bajwJkXbnXPhBD816q62m5JwE8EJVHn6uM_d3MryP0tyet0WJI50RdtIzLXDEMqdricHYz4o87IGQ",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">
    //<!--

        // Load GPT
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];

        window.googletag.cmd.push(() => {
            googletag.pubads().disableInitialLoad();
        });

        // Google Custom Search
        (function() {
                var cx = '010258104434575962100:h-_yirb40vi';
                var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();

        // Permutive (1/2)
        if (fob.config.permutive) {
            window.googletag.cmd.push(function () {
              if (window.googletag.pubads().getTargeting('permutive').length === 0) {
                var kvs = window.localStorage.getItem('_pdfps');
                window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
              }
            });
        }

        // Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var page = document.location.pathname + (document.location.pathname.charAt(document.location.pathname.length-1) == '/' ? '' : '/') + '';

                                                    ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
                                                       ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
                        var reFob = new RegExp('^https?:\/\/webwereld\.nl|^https?:\/\/computerworld\.nl|^https?:\/\/cio\.nl|^https?:\/\/itlibrary\.nl|^https?:\/\/cxo\.nl|^https?:\/\/itqa\.nl', 'i');
                           
                            ga.apply(null, JSON.parse('["set","dimension1","2019-07-30"]'));
                            ga.apply(null, JSON.parse('["set","dimension2","Bas Demmink"]'));
                            ga.apply(null, JSON.parse('["set","dimension3","Opinie"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension1","2019-07-30"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension2","Bas Demmink"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension3","Opinie"]'));
            
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function() {
                $(document).on('click', 'a[href^=\"http://\"], a[href^=\"https://\"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    if (reFob && reFob.test && false === reFob.test(link)) {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            $(document).ready(function() { 
                if(document.referrer.match(/google\./)) { 
                    bk_addPageCtx('google', 'true')
                }
                        
                getAsyncDataFetcher().get({
                    insiderInit : {'referrer' : document.referrer}
                });
            });

            //-->
</script>
<script type="text/javascript" async="async" data-comment="Index Exchange" src="//js-sec.indexww.com/ht/p/183980-179677418041797.js"></script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190731183231"></script>
<script type="text/javascript">
    //<!--
fob.config.isCso = true;    //-->
</script>
<script type="text/javascript">
    //<!--
ga('create', 'UA-69693919-1', { name : 'cso', allowLinker : true } ); ga('cso.send', 'pageview')    //-->
</script>            <script>
                         
  // Permutive (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A111498","title":"3 basisregels voor weerbare organisaties","type":"opinion","description":"","isInsiderContent":false,"tax":{"primaryCategories":["security"],"secondaryCategories":[]},"tags":[],"language":"nl","authors":["Bas Demmink"],"source":"cio.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // end of Permutive (2/2)         
            </script>
            
        

<script type="text/javascript">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</script>
<style type="text/css" media="screen">
<!--
#navigation-clone.sticky-nav .wrapper ul.right li.home-logo { background-image:url('/images/ico/cso-logo-small.png') !important; }
-->
</style>
<style type="text/css" media="screen">
<!--
#mobile-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#compact-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#tablet-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#main-menu .wrapper li.home-logo { background-image:url('/images/ico/cso-for-menu.png');}
-->
</style>
<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":111498,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>

    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N46KHT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N46KHT');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                <li>
                            <a href="/state-of-it" title="State of IT">
                                <span>State of IT</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="https://jobs.computerworld.nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="//webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190801002444">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="De vele transformaties van Mediq richting e-health" itemprop="headline" href="https://cio.nl/management/111480-de-vele-transformaties-van-mediq-richting-e-health">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/d/7/d794a81477136904c769439c23294deb.jpg">
                                                                    <p>De vele transformaties van Mediq richting e-health</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Generatie Z is de toekomst en de toekomst is IT" itemprop="headline" href="https://cio.nl/markttrends/111291-generatie-z-is-de-toekomst-en-de-toekomst-is-it">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/5/e/5e1eebdfa74f137f79b92be5876b9a30.jpg">
                                                                    <p>Generatie Z is de toekomst en de toekomst is IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom mislukken mijn projecten?" itemprop="headline" href="https://cio.nl/projectmanagement/111141-waarom-mislukken-mijn-projecten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/e/aeda8a591a013ecb824f80db7c1b5324.png">
                                                                    <p>Waarom mislukken mijn projecten?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo moet je de risicomijdende cultuur van IT veranderen" itemprop="headline" href="https://cio.nl/markttrends/110970-zo-moet-je-de-risicomijdende-cultuur-van-it-veranderen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/b/bb741431b3c073481ce1c2ec6b252dc7.jpg">
                                                                    <p>Zo moet je de risicomijdende cultuur van IT veranderen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom mislukken mijn projecten?" itemprop="headline" href="https://cio.nl/projectmanagement/111141-waarom-mislukken-mijn-projecten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/e/aeda8a591a013ecb824f80db7c1b5324.png">
                                                                    <p>Waarom mislukken mijn projecten?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo moet je de risicomijdende cultuur van IT veranderen" itemprop="headline" href="https://cio.nl/markttrends/110970-zo-moet-je-de-risicomijdende-cultuur-van-it-veranderen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/b/bb741431b3c073481ce1c2ec6b252dc7.jpg">
                                                                    <p>Zo moet je de risicomijdende cultuur van IT veranderen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 manieren om je bedrijfscultuur te hacken" itemprop="headline" href="https://cio.nl/management/110559-10-manieren-om-je-bedrijfscultuur-te-hacken">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/5/e/5e1eebdfa74f137f79b92be5876b9a30.jpg">
                                                                    <p>10 manieren om je bedrijfscultuur te hacken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Voorkom rampen in je digitale transformatie" itemprop="headline" href="https://cio.nl/projectmanagement/110325-voorkom-rampen-in-je-digitale-transformatie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/9/a91e02926b4c05b94ec4ebee30152680.jpg">
                                                                    <p>Voorkom rampen in je digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Generatie Z is de toekomst en de toekomst is IT" itemprop="headline" href="https://cio.nl/markttrends/111291-generatie-z-is-de-toekomst-en-de-toekomst-is-it">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/5/e/5e1eebdfa74f137f79b92be5876b9a30.jpg">
                                                                    <p>Generatie Z is de toekomst en de toekomst is IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 overlevingsstrategieën voor de CIO" itemprop="headline" href="https://cio.nl/markttrends/111276-5-overlevingsstrategieen-voor-de-cio">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/7/6/76d1451468935301d2f598e7874fb544.jpg">
                                                                    <p>5 overlevingsstrategieën voor de CIO</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data vernietigen is winstgevender dan data bewaren" itemprop="headline" href="https://cio.nl/big-data/111273-data-vernietigen-is-winstgevender-dan-data-bewaren">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/4/f4b2dbbc237ec1d5cb5e2cb6f6c26f8c.jpg">
                                                                    <p>Data vernietigen is winstgevender dan data bewaren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wanneer worden megatechbedrijven eens volwassen?" itemprop="headline" href="https://cio.nl/markttrends/111192-wanneer-worden-megatechbedrijven-eens-volwassen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/d/fd5f3e59827afc9c5b932900b02f78ba.jpg">
                                                                    <p>Wanneer worden megatechbedrijven eens volwassen?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 basisregels voor weerbare organisaties" itemprop="headline" href="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/1/5/152d721b3f14062778de1a00e079118f.jpg">
                                                                    <p>3 basisregels voor weerbare organisaties</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Blindstaren op encryptie" itemprop="headline" href="https://cio.nl/security/111474-blindstaren-op-encryptie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/c/4c45ef07da55e8f44650607c3f578647.png">
                                                                    <p>Blindstaren op encryptie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data vernietigen is winstgevender dan data bewaren" itemprop="headline" href="https://cio.nl/big-data/111273-data-vernietigen-is-winstgevender-dan-data-bewaren">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/4/f4b2dbbc237ec1d5cb5e2cb6f6c26f8c.jpg">
                                                                    <p>Data vernietigen is winstgevender dan data bewaren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De vele gezichten van de CISO" itemprop="headline" href="https://cio.nl/security/111036-de-vele-gezichten-van-de-ciso">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/6/c/6c9553b57e2882b92bb5f9a6b679db0e.jpg">
                                                                    <p>De vele gezichten van de CISO</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het dilemma van cloudservices: standaardiseren of personaliseren?" itemprop="headline" href="https://cio.nl/cloud/111558-het-dilemma-van-cloudservices-standaardiseren-of-personaliseren">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/7/f74f5f876d9ae58327a45a968ea5571f.jpg">
                                                                    <p>Het dilemma van cloudservices: standaardiseren of personaliseren?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het netwerk als 'ervaring', wat betekent dat?" itemprop="headline" href="https://computerworld.nl/netwerken/111288-het-netwerk-als--ervaring---wat-betekent-dat">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/d/1/d193fd74648b6e33bbdbaeff2e8a4bd1.jpg">
                                                                    <p>Het netwerk als 'ervaring', wat betekent dat?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data analytics aan vooravond van fundamentele verandering" itemprop="headline" href="https://computerworld.nl/software/111237-data-analytics-aan-vooravond-van-fundamentele-verandering">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/e/c/ec8712d3b85b5e590e1276ae87f02c70.jpg">
                                                                    <p>Data analytics aan vooravond van fundamentele verandering</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom de gezondheidszorg geen dominant platform kent" itemprop="headline" href="https://cio.nl/markttrends/111144-waarom-de-gezondheidszorg-geen-dominant-platform-kent">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/4/a438569b358c6b752eab2a045097b7ce.jpg">
                                                                    <p>Waarom de gezondheidszorg geen dominant platform kent</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="'BI voor iedereen' begint met context" itemprop="headline" href="https://computerworld.nl/big-data/111483-bi-voor-iedereen--begint-met-context">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/e/f/ef50b1461d7460019737743a1d81493c.jpg">
                                                                    <p>'BI voor iedereen' begint met context</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe AI een belangrijke 'game changer' in informatiebeheer wordt" itemprop="headline" href="https://cio.nl/big-data/111405-hoe-ai-een-belangrijke--game-changer--in-informatiebeheer-wordt">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg">
                                                                    <p>Hoe AI een belangrijke 'game changer' in informatiebeheer wordt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data analytics aan vooravond van fundamentele verandering" itemprop="headline" href="https://computerworld.nl/software/111237-data-analytics-aan-vooravond-van-fundamentele-verandering">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/e/c/ec8712d3b85b5e590e1276ae87f02c70.jpg">
                                                                    <p>Data analytics aan vooravond van fundamentele verandering</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data vernietigen is winstgevender dan data bewaren" itemprop="headline" href="https://cio.nl/big-data/111273-data-vernietigen-is-winstgevender-dan-data-bewaren">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/4/f4b2dbbc237ec1d5cb5e2cb6f6c26f8c.jpg">
                                                                    <p>Data vernietigen is winstgevender dan data bewaren</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe AI en ML criminaliteit kunnen voorspellen - en bestrijden" itemprop="headline" href="https://cio.nl/markttrends/110958-hoe-ai-en-ml-criminaliteit-kunnen-voorspellen---en-bestrijden">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/3/f30dde290d5b177434098bc92c4a28bd.jpg">
                                                                    <p>Hoe AI en ML criminaliteit kunnen voorspellen - en bestrijden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Gemeenten worstelen nog met AVG" itemprop="headline" href="https://cio.nl/overheid/110940-gemeenten-worstelen-nog-met-avg">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/4/44a0e48bb371fd0880d6e3de18049471.jpg">
                                                                    <p>Gemeenten worstelen nog met AVG</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het is hoog tijd voor een minister van ICT" itemprop="headline" href="https://cio.nl/overheid/110631-het-is-hoog-tijd-voor-een-minister-van-ict">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/3/c3e4cb27b28319aedd6bcf65286a83e9.jpg">
                                                                    <p>Het is hoog tijd voor een minister van ICT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Naar de cloud met je gemeente" itemprop="headline" href="https://cio.nl/overheid/110481-naar-de-cloud-met-je-gemeente">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/a/baece4d5e7b0e4920e618be3943bf746.jpg">
                                                                    <p>Naar de cloud met je gemeente</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/verizon-protect-your-enterprise-from-threats">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Protect your enterprise from threats" src="https://cio.nl/thumbnails/90x60/7/a/7aad0d9c7e21b29ffd2cf3aa62105a37.png">
                                                                   </div>
                                                                   <p>Protect your enterprise from threats</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://cio.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://cio.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://cio.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://cio.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://cio.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://cio.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://cio.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://cio.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://cio.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://cio.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="/state-of-it" class="type-name" title="State of IT" itemprop="url"><span>State of IT</span></a>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="https://jobs.computerworld.nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
                                            CIO Profielen                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> 3 basisregels voor weerbare organisaties</div>
        <div class="content-wrapper">

            <div class="content">
    

    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/thumbnails/cropped/200x126/1/5/152d721b3f14062778de1a00e079118f.jpg" alt="dearbytes, brandpost, security," />
                <meta itemprop="thumbnailUrl" content="https://cio.nl/thumbnails/cropped/200x126/1/5/152d721b3f14062778de1a00e079118f.jpg" />
                <meta itemprop="url" content="https://cio.nl/thumbnails/cropped/200x126/1/5/152d721b3f14062778de1a00e079118f.jpg" alt="dearbytes, brandpost, security,">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="111498">
                                3 basisregels voor weerbare organisaties</h1>
                <p class="article-summary"></p>
                <h2>Er is iets mis met de digitale weerbaarheid van Nederlandse organisaties. Nationaal Coördinator Terrorismebestrijding en Veiligheid stelt in het Cybersecuritybeeld Nederland 2019 dat "incidenten voorkomen hadden kunnen worden en schade beperkter had kunnen zijn door het nemen van basismaatregelen".</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://cio.nl/thumbnails/cropped/200x126/1/5/152d721b3f14062778de1a00e079118f.jpg" alt="dearbytes, brandpost, security," />
                <h1 itemprop="headline" data-id="111498">3 basisregels voor weerbare organisaties</h1>
                <p class="article-summary"></p>
            </div>
            <h2>Er is iets mis met de digitale weerbaarheid van Nederlandse organisaties. Nationaal Coördinator Terrorismebestrijding en Veiligheid stelt in het Cybersecuritybeeld Nederland 2019 dat "incidenten voorkomen hadden kunnen worden en schade beperkter had kunnen zijn door het nemen van basismaatregelen".</h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://cio.nl/thumbnails/cropped/35x35/4/0/40c42c26da2a557e3ecbcbe212fba888.jpg" />
            <div id="text">
                <a href="/auteur/bas-demmink" title="Auteur: Bas Demmink" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Bas Demmink</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/opinie" title="Opinie" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Opinie</a></div>
                    <div id="date" itemprop="datePublished" content="2019-07-30T10:07:00+02:00">
                        30 juli 2019                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-07-30T10:10:08+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-short-url="http://cio.nl/a/111498" data-txt="3 basisregels voor weerbare organisaties" data-img="https://cio.nl/uploads/a/8/a8fqx0du9g46ni92.jpg" data-summary="" data-src="CIO.nl" data-id="111498" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Als de basis al niet op orde is, hoeveel kans maakt Nederland dan tegen gevanceerde digitale dreigingen?</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>De eerste stap om de weerbaarheid te verhogen is je eigen kwetsbaarheid onder ogen zien. Als we denken aan en praten over cybersecurity, en hoe we ons tegen cyberrisico's kunnen wapenen, dan gaat het gesprek al snel over techniek. Met firewalls en andere maatregelen kan in no-time een muur rond een organisatie worden opgetrokken - en dan denkt men voldoende beschermd te zijn. Dat is op zich geen gekke gedachte, als je ervan uitgaat dat de dreiging van buiten komt.</p>

<h2>Mensen en processen</h2><p>Helaas blijkt uit steeds meer onderzoeken dat een groeiend aantal incidenten (tot 50% en meer, afhankelijk van het onderzoek dat je leest) is terug te voeren op fouten binnen de eigen organisatie. Dan hebben we het niet alleen over kwaadwillende medewerkers (waarvan iedereen wil geloven dat ze die niet hebben), maar vooral ook over onachtzaam of onverschillig gedrag, manipulatie (social engineering), slecht geconfigureerde hard- en software, en onduidelijke, onvolledige of zelfs ontbrekende processen.</p>

<p>Je kunt peperdure sloten op je deuren laten zetten, maar als je vervolgens domweg je raam open laat staan, heeft dat niet zo gek veel zin. Zelfs de beste cybersecurity kan weinig uitrichten tegen medewerkers die eenvoudig de poort uitlopen met je bedrijfsgegevens. Goedkope en eenvoudige trucs zoals phishing of smishing (phishing via text messaging) en pure bluf blijken vaak voldoende om de gegevens te bemachtigen die nodig zijn om hele bedrijfsrekeningen leeg te plunderen. Staar je dus niet blind op technologie, maar zorg dat je je mensen en processen op orde hebt.</p>

<h2>Inzicht in wat je hebt</h2><p>Het eerste wat organisaties helpt om hun weerbaarheid te verhogen, is de basis van de organisatie beheersbaar maken. Als je niet weet dat je een kelderraam hebt, kun je ook niet controleren of het gesloten is. Zorg daarom zo snel mogelijk voor volledig en actueel inzicht in de middelen, de gebruikers en het netwerkverkeer van je totale infrastructuur. Dat helpt je de gevolgen van mogelijke incidenten in te schatten, en dus ook beter te bepalen waar je kwetsbaar bent en waar je mogelijk aanvullende maatregelen zou moeten nemen. Bovendien is dergelijk inzicht een voorwaarde om incidenten tijdig te ontdekken (nog steeds komen organisaties er pas na maanden achter dat er een security incident heeft plaatsgevonden - en dan nog vaak doordat anderen het ze komen vertellen).</p>

<h2>Bekende kwetbaarheden aanpakken</h2><p>Het tweede waar je voor moet zorgen is dat je minimaal de maatregelen neemt die iedereen genomen zou moeten hebben. Als je weet dat er insluipers in de buurt actief zijn, en jij laat gewoon je ramen open staan, dan kun je ervan op aan dat je vroeg of laat ongewenst bezoek krijgt. Vulnerability management zorgt ervoor dat bekende kwetsbaarheden snel worden aangepakt, bijvoorbeeld door de nieuwste patches en updates te installeren en mogelijke configuratieconflicten direct op te lossen. Bij Solvinity en bij onze klanten is dat een proces waar we voortdurend mee bezig zijn.</p>

<p>Dat klinkt zo vanzelfsprekend, maar de <a href="https://www.cvedetails.com/" target="_blank" rel="external">lijst bekende kwetsbaarheden</a> is bijzonder groot, en actief controleren of al die potentiële problemen fatsoenlijk zijn opgelost is een hele klus. Tegelijkertijd kun je ervan uitgaan dat die kwetsbaarheden ook bekend zijn bij de booswichten. Die lopen simpelweg de lijst langs om te zien wie zijn zaken niet op orde heeft. Zorg dus dat je vulnerability management beheerst. Het laatste wat je wilt is achteraf aan je klanten uitleggen dat je security-probleem eenvoudig voorkomen had kunnen worden (je wilt niet weten <a href="https://www.zdnet.com/article/these-are-the-top-ten-security-vulnerabilities-most-exploited-by-hackers-to-conduct-cyber-attacks/" target="_blank" rel="external">hoe vaak dit nog voorkomt</a>).</p>

<h2>Iedereen is verantwoordelijk</h2><p>En tot slot: maak security een verantwoordelijkheid voor iedereen in je organisatie. De schade door phishing is, zo publiceerde de Volkskrant in maart van dit jaar, in een jaar tijd verviervoudigd. Dit komt niet alleen doordat fraudeurs geraffineerder te werk gaan, maar ook doordat mensen de risico's onvoldoende herkennen en erkennen. De mens als zwakste schakel dus.</p>

<p>Bewustwording is hier het 'toverwoord'. Maak je mensen bewust van de risico's. Wijzelf testen onze eigen medewerkers zeer regelmatig met social engineering pogingen van verschillende kwaliteit en geraffineerdheid. Door er een onderlinge competitie van te maken en de resultaten met elkaar te delen, compleet met puntentelling en leaderboards, wordt het hele team veel alerter op bijvoorbeeld phishing, verdachte links en andere pogingen om mensen te verleiden data af te geven of handelingen uit te voeren die het bedrijf kwetsbaar maken.</p>

<h2>Organisatie onder controle</h2><p>Er zijn hele goede en dure oplossingen op de markt om jezelf te beschermen tegen geavanceerde bedreigingen van buitenaf. Maar het heeft pas zin daarnaar te kijken als je je eigen organisatie onder controle hebt. Inzicht in je eigen kwetsbaarheid, bekende kwetsbaarheden direct verhelpen, en medewerkers die zich verantwoordelijk voelen: dat zijn de drie basisregels voor een weerbare organisatie.</p>

<p>Bas Demmink is Chief Technology Officer bij Solvinity</p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/111498';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-short-url="http://cio.nl/a/111498" data-txt="3 basisregels voor weerbare organisaties" data-img="https://cio.nl/uploads/a/8/a8fqx0du9g46ni92.jpg" data-summary="" data-src="CIO.nl" data-id="111498" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties" data-text="3 basisregels voor weerbare organisaties">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 111498 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://cio.nl/security/111498-3-basisregels-voor-weerbare-organisaties')*/
        </script>

        <!-- Lees meer blok -->

        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->


<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
                <div class="block block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6983dbd03471b368df30c262ca7f4f73" target="_blank" title="KBC Bank &amp; Verzekering: ICT Threat Monitoring/Triage Analyst" class="job-title">KBC Bank & Verzekering: ICT Threat Monitoring/Triage Analyst</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6983dbd03471b368df30c262ca7f4f73" target="_blank" title="Jobs via StepStone.be" class="job-more">Jobs via StepStone.be</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc7d8f61841a4686b3a29b0befc62044f" target="_blank" title="Senior mobile ontwikkelaar (Xamarin) - Amersfoort" class="job-title">Senior mobile ontwikkelaar (Xamarin) - Amersfoort</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc7d8f61841a4686b3a29b0befc62044f" target="_blank" title="NS" class="job-more">NS</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7c5532414a84a1fd1bd505f1deda652e" target="_blank" title="Engineer Telecom" class="job-title">Engineer Telecom</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7c5532414a84a1fd1bd505f1deda652e" target="_blank" title="BAM Infra Nederland B.V." class="job-more">BAM Infra Nederland B.V.</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F06feeb8ba0cc1b2271110aac3c7cebce" target="_blank" title="CRM Coordinator Benelux" class="job-title">CRM Coordinator Benelux</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F06feeb8ba0cc1b2271110aac3c7cebce" target="_blank" title="IMPERIAL BRANDS" class="job-more">IMPERIAL BRANDS</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fffc05ebdf9f418291095d749a742c0fc" target="_blank" title="Senior Functioneel Beheerder Interne Bedrijfsvoering" class="job-title">Senior Functioneel Beheerder Interne Bedrijfsvoering</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fffc05ebdf9f418291095d749a742c0fc" target="_blank" title="SPFbeheer" class="job-more">SPFbeheer</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=https%3A%2F%2Fjobs.computerworld.nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div> <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="https://cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>

var stickySidebar = true;
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e) {

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 111498;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $('#article').offset().top + $('#article').height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $('#recommended-wrapper').stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $('#recommended-wrapper').css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  111498,
    tag    : 'security',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
