<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Met RPA kunnen we het leuker maken, en makkelijker - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Robotic Process Automation (RPA) is nog een jong onderdeel van de IT-wereld. De potentie ervan is echter enorm en begint nu steeds duidelijker te worden. We spraken tijdens het Gartner Symposium met Arjen van Berkum, COO van Another Monday, over hoe hij deze 'brave new world' ziet." >
<meta property="og:title" content="Met RPA kunnen we het leuker maken, en makkelijker" >
<meta property="og:description" content="Another Monday wil de wereld van werk veranderen." >
<meta property="og:image" content="https://cio.nl/thumbnails/400/5/5/55f2b1f1996040b494474573581576b3.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" >
<meta name="twitter:title" content="Met RPA kunnen we het leuker maken, en makkelijker" >
<meta name="twitter:description" content="Another Monday wil de wereld van werk veranderen." >
<meta name="twitter:image" content="https://cio.nl/thumbnails/400/5/5/55f2b1f1996040b494474573581576b3.jpg" >
<meta property="article:section" content="Markttrends" >
<meta property="article:author" content="https://cio.nl/auteur/sander-almekinders" >
<meta property="article:tag" content="robotisering" >
<meta property="article:tag" content="RPA" ><link href="/css/jquery-ui.min.css?r20190110141057" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/css/cio.css?r20190110141057" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/images/ico/cio.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://cio.nl/images/ico/cio.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://cio.nl/css/icons.css?r20190110141057" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="/css/highlighting.css?r20190110141057" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" rel="canonical" ><script type="text/javascript">
    //<!--
var fob = { config : { permutive : true, bluekai : true }, meta : {}, permutive : {} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190110141057"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-external.js?r20190110141057"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-custom.js?r20190110141057"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/advert.js?r20190110141057"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/sliders.js?r20190110141057"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/jquery-documentready.js?r20190110141057"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/async-data-functions.js?r20190110141057"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/bajwJkXbnXPhBD816q62m5JwE8EJVHn6uM_d3MryP0tyet0WJI50RdtIzLXDEMqdricHYz4o87IGQ",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190110141057"></script>            <script>
                         
  // @PERMUTIVE (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A108599","title":"Met RPA kunnen we het leuker maken, en makkelijker","type":"background","description":"Another Monday wil de wereld van werk veranderen.","isInsiderContent":false,"tax":{"primaryCategories":["markttrends"],"secondaryCategories":[]},"tags":["robotisering","RPA"],"language":"nl","authors":["Sander Almekinders"],"source":"cio.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        console.log('Permutive part 1 loaded');

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

        console.log('Permutive part 2 loaded');
    }

  }();
  // @/PERMUTIVE (2/2)         
            </script>
            
        
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":108599,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N46KHT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N46KHT');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a rel="nofollow" href="https://jobs.computerworld.nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="//webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190114102555">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom grote organisaties gebaat zijn bij een start-upmindset" itemprop="headline" href="https://cio.nl/management/108575-waarom-grote-organisaties-gebaat-zijn-bij-een-start-upmindset">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/3/c/3c088829820d4d6b48ef7c427b9ddfce.png">
                                                                    <p>Waarom grote organisaties gebaat zijn bij een start-upmindset</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 belangrijke vragen die je jezelf moet stellen" itemprop="headline" href="https://cio.nl/markttrends/108521-9-belangrijke-vragen-die-je-jezelf-moet-stellen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/a/fac7f7ccd47f6c233f376b88872eab02.jpg">
                                                                    <p>9 belangrijke vragen die je jezelf moet stellen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 duistere geheimen van system integrators" itemprop="headline" href="https://cio.nl/projectmanagement/108491-5-duistere-geheimen-van-system-integrators">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/a/4a8f9dc02f04bd045c110e13088e8ac3.jpg">
                                                                    <p>5 duistere geheimen van system integrators</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 lessen in het implementeren van data governance" itemprop="headline" href="https://cio.nl/markttrends/108350-3-lessen-in-het-implementeren-van-data-governance">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/4/f4b2dbbc237ec1d5cb5e2cb6f6c26f8c.jpg">
                                                                    <p>3 lessen in het implementeren van data governance</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 duistere geheimen van system integrators" itemprop="headline" href="https://cio.nl/projectmanagement/108491-5-duistere-geheimen-van-system-integrators">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/a/4a8f9dc02f04bd045c110e13088e8ac3.jpg">
                                                                    <p>5 duistere geheimen van system integrators</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zoek de onbekende onbekenden in de digitale transformatie" itemprop="headline" href="https://cio.nl/projectmanagement/108281-zoek-de-onbekende-onbekenden-in-de-digitale-transformatie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/6/c/6c4c7146582580262c349d1bc5f0da91.jpg">
                                                                    <p>Zoek de onbekende onbekenden in de digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe maak je van een harde IT-er een digitale kampioen?" itemprop="headline" href="https://cio.nl/markttrends/108260-hoe-maak-je-van-een-harde-it-er-een-digitale-kampioen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/3/4/34def44cf287adc6d75e88e67e211853.jpg">
                                                                    <p>Hoe maak je van een harde IT-er een digitale kampioen?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je afscheid neemt van Accenture, Deloitte of IBM" itemprop="headline" href="https://cio.nl/management/107594-hoe-je-afscheid-neemt-van-accenture--deloitte-of-ibm">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/1/2/12a4a8f2c1fe1d76e83409c668ff5946.jpg">
                                                                    <p>Hoe je afscheid neemt van Accenture, Deloitte of IBM</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Met RPA kunnen we het leuker maken, en makkelijker" itemprop="headline" href="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/5/5/55f2b1f1996040b494474573581576b3.jpg">
                                                                    <p>Met RPA kunnen we het leuker maken, en makkelijker</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Europese CIO's lopen voorop in digitalisatie" itemprop="headline" href="https://cio.nl/markttrends/108551-europese-cio-s-lopen-voorop-in-digitalisatie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/3/038026a72481845ad800f1fb2a2e9910.jpg">
                                                                    <p>Europese CIO's lopen voorop in digitalisatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Gaat de overname van Red Hat door IBM jouw bedrijf geld kosten?" itemprop="headline" href="https://cio.nl/open-source/108539-gaat-de-overname-van-red-hat-door-ibm-jouw-bedrijf-geld-kosten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/d/8/d862956b96d225b3c6614e7c6daf7d87.jpg">
                                                                    <p>Gaat de overname van Red Hat door IBM jouw bedrijf geld kosten?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 belangrijke vragen die je jezelf moet stellen" itemprop="headline" href="https://cio.nl/markttrends/108521-9-belangrijke-vragen-die-je-jezelf-moet-stellen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/a/fac7f7ccd47f6c233f376b88872eab02.jpg">
                                                                    <p>9 belangrijke vragen die je jezelf moet stellen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat we kunnen leren van het datarisico bij Amazon" itemprop="headline" href="https://cio.nl/security/108524-wat-we-kunnen-leren-van-het-datarisico-bij-amazon">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/3/8/38a2cff22a328d1d2e6fa0b60ec3898f.jpg">
                                                                    <p>Wat we kunnen leren van het datarisico bij Amazon</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 tips hoe je kan bouwen aan digitaal klantvertrouwen" itemprop="headline" href="https://cio.nl/markttrends/108317-10-tips-hoe-je-kan-bouwen-aan-digitaal-klantvertrouwen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/9/5/95f5f35a3e5346a46322cb6adcbc48c3.png">
                                                                    <p>10 tips hoe je kan bouwen aan digitaal klantvertrouwen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cybersecurity: zo pakken financieel dienstverleners dat aan" itemprop="headline" href="https://cio.nl/security/108302-cybersecurity-zo-pakken-financieel-dienstverleners-dat-aan">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/9/2/928530155138d14141a1704089a279e1.jpg">
                                                                    <p>Cybersecurity: zo pakken financieel dienstverleners dat aan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Vernieuwing in de fintech-sector staat of valt bij beveiliging" itemprop="headline" href="https://cio.nl/security/107879-vernieuwing-in-de-fintech-sector-staat-of-valt-bij-beveiliging">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/2/a23d37d24f1dfbcc77ba484ea5240145.jpg">
                                                                    <p>Vernieuwing in de fintech-sector staat of valt bij beveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Technologie is makkelijk; cultuuromslag is moeilijk" itemprop="headline" href="https://cio.nl/cloud/107687-technologie-is-makkelijk-cultuuromslag-is-moeilijk">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/a/baece4d5e7b0e4920e618be3943bf746.jpg">
                                                                    <p>Technologie is makkelijk; cultuuromslag is moeilijk</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wees voorbereid op de komende tsunami van innovatie" itemprop="headline" href="https://cio.nl/markttrends/107630-wees-voorbereid-op-de-komende-tsunami-van-innovatie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/3/a/3a29f9eadc925e440d3d574e22cd7d7a.jpg">
                                                                    <p>Wees voorbereid op de komende tsunami van innovatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De veranderende rol van de cloud serviceprovider" itemprop="headline" href="https://cio.nl/cloud/107537-de-veranderende-rol-van-de-cloud-serviceprovider">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/8/a/8ac5ba85895a91f458d9a9ed7fc1754b.jpg">
                                                                    <p>De veranderende rol van de cloud serviceprovider</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 manieren om clouduitval te voorkomen en systeemperformance te verbeteren" itemprop="headline" href="https://cio.nl/cloud/107519-4-manieren-om-clouduitval-te-voorkomen-en-systeemperformance-te-verbeteren">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/4/f494d11b496862e16134bd870d910bca.jpg">
                                                                    <p>4 manieren om clouduitval te voorkomen en systeemperformance te verbeteren</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 lessen in het implementeren van data governance" itemprop="headline" href="https://cio.nl/markttrends/108350-3-lessen-in-het-implementeren-van-data-governance">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/4/f4b2dbbc237ec1d5cb5e2cb6f6c26f8c.jpg">
                                                                    <p>3 lessen in het implementeren van data governance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data moet onze tweede taal worden" itemprop="headline" href="https://cio.nl/markttrends/108239-data-moet-onze-tweede-taal-worden">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/9/c/9cd31bc4d119d8ebde812e06ce5fd80c.jpg">
                                                                    <p>Data moet onze tweede taal worden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data science draait niet om datalakes, maar meetbare resultaten" itemprop="headline" href="https://cio.nl/big-data/108188-data-science-draait-niet-om-datalakes--maar-meetbare-resultaten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/5/c/5c03115915a2b9b3d9de1b2497fb314e.jpg">
                                                                    <p>Data science draait niet om datalakes, maar meetbare resultaten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De data-goudmijn: hoe je het meeste uit je data haalt" itemprop="headline" href="https://cio.nl/big-data/107705-de-data-goudmijn-hoe-je-het-meeste-uit-je-data-haalt">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/b/fb08752faef0dbb6a12d309af2ed6b37.jpg">
                                                                    <p>De data-goudmijn: hoe je het meeste uit je data haalt</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 belangrijke stappen voor IT-leiders in de digitale overheid" itemprop="headline" href="https://cio.nl/overheid/104643-5-belangrijke-stappen-voor-it-leiders-in-de-digitale-overheid">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/1/c1e91947ae1f6cd95c94d2c05d4a1dd9.jpg">
                                                                    <p>5 belangrijke stappen voor IT-leiders in de digitale overheid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de digitale ambities van de Nederlandse Rijksoverheid" itemprop="headline" href="https://cio.nl/cloud/105693-dit-zijn-de-digitale-ambities-van-de-nederlandse-rijksoverheid">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/4/a460631421e79ea012185ac49c104b45.jpg">
                                                                    <p>Dit zijn de digitale ambities van de Nederlandse Rijksoverheid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities" itemprop="headline" href="https://cio.nl/markttrends/105837-iot-vraagstukken-zijn-bepalend-voor-de-toekomst-van-smart-cities">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/4/44fd3a0d87e843fef20e76d07503da5f.jpg">
                                                                    <p>IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de ethische uitdagingen van AI" itemprop="headline" href="https://cio.nl/markttrends/104922-dit-zijn-de-ethische-uitdagingen-van-ai">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/1/d/1d27bbfce1a3c92286729127753a5ad7.jpg">
                                                                    <p>Dit zijn de ethische uitdagingen van AI</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystosecurityspecial.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Security" src="https://cio.nl/thumbnails/142x100/6/7/678b33120b6e9f061f2040c280e94488.png">
                                                                   </div>
                                                                   <p>6Keys to Security</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://cio.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://cio.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://cio.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://cio.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://cio.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://cio.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://cio.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://cio.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://cio.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://cio.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://cio.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

                                <li class="menu-item hover mega">
                                    <a href="https://jobs.computerworld.nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
                                            CIO Profielen                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_billboard'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_billboard']]);
                googletag.pubads().refresh([IDGdfpAds['ad_billboard']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-13" title="Markttrends" class="category" href="/markttrends">Markttrends</a> <span class="separator">/</span> Met RPA kunnen we het leuker maken, en makkelijker</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/thumbnails/cropped/200x126/5/5/55f2b1f1996040b494474573581576b3.jpg" alt="Another Monday, RPA, automation" />
                <meta itemprop="thumbnailUrl" content="https://cio.nl/thumbnails/cropped/200x126/5/5/55f2b1f1996040b494474573581576b3.jpg" />
                <meta itemprop="url" content="https://cio.nl/thumbnails/cropped/200x126/5/5/55f2b1f1996040b494474573581576b3.jpg" alt="Another Monday, RPA, automation">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="108599">
                                Met RPA kunnen we het leuker maken, en makkelijker</h1>
                <p class="article-summary">Another Monday wil de wereld van werk veranderen.</p>
                <h2>Robotic Process Automation (RPA) is nog een jong onderdeel van de IT-wereld. De potentie ervan is echter enorm en begint nu steeds duidelijker te worden. We spraken tijdens het Gartner Symposium met Arjen van Berkum, COO van Another Monday, over hoe hij deze 'brave new world' ziet.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://cio.nl/thumbnails/cropped/200x126/5/5/55f2b1f1996040b494474573581576b3.jpg" alt="Another Monday, RPA, automation" />
                <h1 itemprop="headline" data-id="108599">Met RPA kunnen we het leuker maken, en makkelijker</h1>
            </div>
            <h2>Robotic Process Automation (RPA) is nog een jong onderdeel van de IT-wereld. De potentie ervan is echter enorm en begint nu steeds duidelijker te worden. We spraken tijdens het Gartner Symposium met Arjen van Berkum, COO van Another Monday, over hoe hij deze 'brave new world' ziet.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://cio.nl/thumbnails/cropped/35x35/3/d/3d8688fb68f0208ee12ceaabe63c5b32.jpg" />
            <div id="text">
                <a href="/auteur/sander-almekinders" title="Auteur: Sander Almekinders" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Sander Almekinders</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2019-01-14T10:07:00+01:00">
                        Vandaag om 10:07                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-01-14T10:11:12+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-short-url="http://cio.nl/a/108599" data-txt="Met RPA kunnen we het leuker maken, en makkelijker" data-img="https://cio.nl/uploads/5/u/5umivfoe5izxucwy.jpg" data-summary="Another Monday wil de wereld van werk veranderen." data-src="CIO.nl" data-id="108599" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>We hebben op deze pagina's al eens vaker stilgestaan bij wat RPA is. Het komt erop neer dat door middel van automatisering de robot uit de mens gehaald kan worden. Dat wil zeggen, alle taken die geen specifiek menselijke eigenschappen vereisen - zoals creativiteit, empathie en ondernemerschap - kunnen onder de streep beter door een softwarematige robot gedaan worden. Die maakt minder fouten en kan veel langer doorgaan met dezelfde klussen. De medewerkers kunnen zich vervolgens met belangrijkere zaken bezig gaan houden.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>Binnen de wereld van RPA is het lastig om bedrijven te vinden die voor 2000 zijn opgericht. Dat maakt dit zoals gezegd een relatief jonge discipline. Another Monday is evenals UIPath, dat we in <a href="https://computerworld.nl/development/106560-mensen-zijn-geen-robots">een eerder artikel</a> behandelen, opgericht in 2005. Volgens Van Berkum heeft Another Monday wel een duidelijk andere insteek. Het draait niet om zoveel mogelijk klanten binnenhalen, maar vooral om werken voor grote klanten. Denk hierbij bijvoorbeeld aan het automatiseren van het rapportageproces van een grote bank, met 221 verschillende managementsystemen.</p>

<h2>Van handmatig naar no-code</h2><p>In het begin bouwde men bij Another Monday de bots volledig handmatig, voor een kleine groep klanten. Het idee was van het begin af aan om iets te maken wat goed schaalbaar is. Vandaar dat men inmiddels vanuit low-code principes bots kan maken en is men richting no-code aan het werken. Op deze manier automatiseer je niet alleen de processen, maar ook de programmeur van die processen. Dat komt de schaalbaarheid uiteraard alleen maar ten goede. Een keer kijken hoe het proces gaat, is in een dergelijke situatie voldoende om het proces te hebben geautomatiseerd.</p>

<p>Dat vooral schaalbaarheid cruciaal is, ziet Van Berkum in de praktijk ook bij klanten. Een typisch traject bij RPA heeft globaal drie stappen. Allereerst is er de wil om iets te gaan doen. Dat is niet zo ingewikkeld, want nagenoeg ieder bedrijf dat veel dingen volgens vaste processen doet, ziet de meerwaarde van RPA. Daarna komt de Proof-of-Concept (PoC)-fase, waarin organisaties al tegen zaken aanlopen en het dus lastiger wordt. Zonder twijfel de lastigste fase van een RPA-traject is echter het na een goede PoC schalen naar de gewenste grootte.</p>

<p><div class="inline ubb box"></p>

<p><img  src="https://webwereld.nl/thumbnails/500x500/6/e/6edbf33273ec2db7cf0417811d58b975.jpg"/><span style="font-style:italic;"> Arjen van Berkum, COO Another Monday</span></p>

<p></div></p>

<h2>Architectuur is cruciaal</h2><p>Uiteraard heeft Another Monday allerlei software waar je mee aan de slag kunt gaan om RPA te gaan gebruiken. Echt interessant om over te praten vindt Van Berkum dat in de basis niet. Dat gaat namelijk primair om het ontwerpstuk van RPA. Dat is niet zo ingewikkeld en veel andere partijen in de markt kunnen dat ook prima. Waar Another Monday volgens hem echter in uitblinkt, is de architectuur die eronder ligt. Een botfarm van 1700 bots kun je met een enkele FTE aansturen, omdat de architectuur is geoptimaliseerd voor grote deployments.</p>

<p>De bots zelf zijn ontworpen als microservices. Ze worden voor een specifieke (deel-)taak opgebouwd en na het uitvoeren van die taak weer afgebroken. Verder bestaat de omgeving van Another Monday uit twee generaals en een veldmaarschalk. De twee generaals zijn de collector en de task manager, waarbij de namen van de componenten waarschijnlijk al voldoende vertellen over wat ze doen. De ene verzamelt de nodige informatie bij elkaar voor de taken die gedaan moeten worden, de andere verdeelt de taken. Daar boven staat de monitor, in de rol van veldmaarschalk. De monitor is het enige onderdeel waar je als mens in werkt. Daar kun je instellingen wijzigen en dergelijke.</p>

<h2>Focus op security, netwerkbelasting</h2><p>Met alleen de ontwikkeling van deze componenten ben je er echter nog niet. Als Duits bedrijf - met een groot telecombedrijf, dat met RPA millitaire processen voor het Duitse leger beheert, als klant - is het niet vreemd dat Another Monday ook stevig inzet op privacy en security. Zo maken ze gebruik van een one-way hash, waarmee het onmogelijk is voor Another Monday om klantgegevens in te kunnen zien, ook al zouden ze het willen.</p>

<p>Vooral als je flink gaat schalen met RPA, kan de netwerkbelasting snel uit de klauwen lopen. Dat wil je uiteraard niet, omdat dit ervoor gaat zorgen dat bepaalde processen vertraagd worden of zelfs helemaal in de soep lopen. Vandaar dat men de omgeving zo heeft ingericht dat er niet een 'baas' is die continu vraagt wie er vrij is. Als een bot ingezet kan worden, geeft hij zelf een seintje naar boven toe. Op deze manier heb je alleen maar functioneel netwerkverkeer van RPA.</p>

<p>Design-denken is eveneens iets waar men bij Another Monday veel mee bezig is. Van Berkum bedoelt hiermee dat bijvoorbeeld prioriteiten niet bepaald worden per set taken, maar per taak. Op deze manier kun je realtime inspringen op gebeurtenissen. Heb je bijvoorbeeld (een deel van) je helpdesk geautomatiseerd, dan kun je een binnenkomend telefoontje meer prioriteit geven dan een mailtje.</p>

<p>Tot slot moet je volgens Van Berkum ook gewoon zorgen dat je de basis altijd goed blijft houden. Dus een bot moet altijd een 'clean exit' maken. Dat wil zeggen, alle onderdelen van een proces worden afgesloten alvorens hij afsluit en weer wordt afgebroken. Ook aan zaken zoals de interval tussen het afsluiten en/of openen van verschillende onderdelen moet worden gedacht. Heb je een grote applicatie in een RPA-taak zitten, dan is het doorgaans niet handig om die een zeer korte tijd te geven om op te starten of af te sluiten.</p>

<p>Wat doe je met legacy?</p>

<p>Veel organisaties hebben de nodige legacy in hun omgevingen staan. Wat doe je daarmee als het gaat om RPA? Volgens Van Berkum doe je er goed aan om daar zoveel mogelijk van af te blijven, ook al zou het in theorie mogelijk zijn om dat soort systemen op te nemen in RPA.</p>

<p>Heb je bijvoorbeeld een zeer oud billing systeem staan, maar wil je dat deel wel gaan automatiseren, dan is het handiger om er een nieuw systeem naast te zetten. Daarboven zet je dan een bot die met beide systemen praat. Nieuwe opdrachten voer je in het nieuwe systeem in en het oude systeem sluit je helemaal af op het moment dat het kan.</p>

<h2>Verschuiving van de wereld van werk</h2><p>RPA - en daarmee Another Monday - speelt een belangrijke rol in de verschuiving van de wereld van werk volgens Van Berkum. Dat is op zich niet zo gek natuurlijk, omdat het doel ervan is om veel taken van mensen door robots te laten uitvoeren. Dat betekent dat de baan van iemand op bijvoorbeeld een supportafdeling drastisch verandert. Een dergelijke medewerker kan zich richten op het menselijke aspect van zijn of haar werk. Wellicht een nog sprekender voorbeeld is die van de docent. Die wordt tegenwoordig bedolven onder administratieve rompslomp, die ervoor zorgt dat het menselijke aspect (het daadwerkelijke lesgeven) onder druk komt te staan.</p>

<p>Onder de streep moet RPA er volgens Another Monday voor zorgen dat medewerkers het weer leuk vinden om op maandag aan de werkweek te beginnen. De naam is ook met dat doel bedacht. Dat klinkt natuurlijk goed, maar hoe zit het dan met het werk dat overblijft? Hoeveel banen gaan er verloren als gevolg van de automatisering van processen middels RPA?</p>

<p>Van Berkum is ervan overtuigd dat RPA geen banen kost. Op zich een begrijpelijk standpunt, gezien zijn rol in het verhaal, maar ook zeker niet onverdedigbaar wat ons betreft. Met de steeds grotere nadruk op gebruikerservaring/klantervaring in het achterhoofd, is het in ieder geval in theorie mogelijk dat er meer aandacht aan de klant gegeven kan worden doordat processen geautomatiseerd worden. Zeker ook als dat wordt verlangd door de markt en de marges dus ook weer groter kunnen worden.</p>

<p>Dat laatste is echter wel cruciaal voor deze toekomstvisie. Is dat niet het geval, dan is er voor organisaties geen enkel beletsel om simpelweg meer klanten bij een enkele medewerker onder te brengen. RPA is dan niets meer dan een efficiency-gereedschap, zonder dat het iets toevoegt aan de kwaliteit van werk of aan de klantervaring.</p>

<p>Gebaseerd op ons gesprek met Van Berkum, is Another Monday er echter veel aan gelegen om meer impact te hebben dan alleen efficiency. Als het aan hem en aan Another Monday ligt, zal de 'brave new world' er beter uitzien dan nu het geval is.</p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/108599';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->

    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/markttrends/goed-artikel-maar-roept-de-vraag-op-wat-is-een-leugen-wie-bepaalt-dat-https-www-youtube-com-watchv-vn-psjsl0lq-4803" title="Goed artikel, maar roept de vraag op: wat is een leugen, wie bepaalt dat? https://www.youtube.com/watch?v=vn_PSJsl0LQ" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Goed artikel, maar roept de vraag op: wat is een leugen, wie bepaalt dat? https://www.youtube.com/watch?v=vn_PSJsl0LQ</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/markttrends/goed-artikel-maar-roept-de-vraag-op-wat-is-een-leugen-wie-bepaalt-dat-https-www-youtube-com-watchv-vn-psjsl0lq-4803" title="Goed artikel, maar roept de vraag op: wat is een leugen, wie bepaalt dat? https://www.youtube.com/watch?v=vn_PSJsl0LQ" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/business-intelligence/wat-is-het-verschil-tussen-ethereum-en-bitcoins-4533" title="Wat is het verschil tussen Ethereum en Bitcoins?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Wat is het verschil tussen Ethereum en Bitcoins?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/business-intelligence/wat-is-het-verschil-tussen-ethereum-en-bitcoins-4533" title="Wat is het verschil tussen Ethereum en Bitcoins?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">4</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/markttrends/iemand-ervaring-met-itinnovationday-4071" title="Iemand ervaring met ITinnovationDay?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Iemand ervaring met ITinnovationDay?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/markttrends/iemand-ervaring-met-itinnovationday-4071" title="Iemand ervaring met ITinnovationDay?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_answers'});">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-short-url="http://cio.nl/a/108599" data-txt="Met RPA kunnen we het leuker maken, en makkelijker" data-img="https://cio.nl/uploads/5/u/5umivfoe5izxucwy.jpg" data-summary="Another Monday wil de wereld van werk veranderen." data-src="CIO.nl" data-id="108599" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker" data-text="Met RPA kunnen we het leuker maken, en makkelijker">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 108599 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-robotisering" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    robotisering                </a>
            </li>
            <li>
                <a href="/tag-rpa" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    RPA                </a>
            </li>
                </ul>
            </div>

        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F3fd6a77d04c7e9c4c9a767ab548f17a2" target="_blank" title="Werken bij SD Worx: Software ontwikkelaar C/C++" class="job-title">Werken bij SD Worx: Software ontwikkelaar C/C++</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F3fd6a77d04c7e9c4c9a767ab548f17a2" target="_blank" title="Jobs via StepStone.be" class="job-more">Jobs via StepStone.be</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F46b7c2ea2e67b4e24c9fcaf99742ee7a" target="_blank" title="Interim - Senior Fullstack Android developer" class="job-title">Interim - Senior Fullstack Android developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F46b7c2ea2e67b4e24c9fcaf99742ee7a" target="_blank" title="NS" class="job-more">NS</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F98d2d9338c098d258d2c5dd27681f22e" target="_blank" title="Product Owner" class="job-title">Product Owner</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F98d2d9338c098d258d2c5dd27681f22e" target="_blank" title="Belleron BV" class="job-more">Belleron BV</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fb424c08da2aa6d4edbc7168a341b6fb6" target="_blank" title="Quintiq Consultant" class="job-title">Quintiq Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fb424c08da2aa6d4edbc7168a341b6fb6" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F5ec6132cc469b57e89f1bc129cc55ff3" target="_blank" title="Accountmanager big data &amp; analytics" class="job-title">Accountmanager big data & analytics</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F5ec6132cc469b57e89f1bc129cc55ff3" target="_blank" title="Belastingdienst" class="job-more">Belastingdienst</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=https%3A%2F%2Fjobs.computerworld.nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div> <div data-widget="plista_widget_sidebar"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "dc2564b8c29e9957da981874",
    "item": {
        "objectid": "108599",  
        "title": "Met RPA kunnen we het leuker maken, en makkelijker",  
        "text": "Another Monday wil de wereld van werk veranderen.",  
        "url": "https://cio.nl/markttrends/108599-met-rpa-kunnen-we-het-leuker-maken--en-makkelijker", 
        "img": "https://cio.nl/thumbnails/cropped/200x126/5/5/55f2b1f1996040b494474573581576b3.jpg",  
        "category": "News",
        "published_at": 1547456820,  
        "updated_at": 1547457072 
    },
    "origin": "nl"
}));
</script>
        
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="https://cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>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</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  108599,
    tag    : 'markttrends',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[markttrends]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
