<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>4 vragen in het bepalen van de basis van (I)IoT-infastructuur - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Hoe richt je de infrastructuur in waarop je je (industriële) IoT op baseert? Hier 4 vragen om tot een juist antwoord te komen." >
<meta property="og:title" content="4 vragen in het bepalen van de basis van (I)IoT-infastructuur" >
<meta property="og:description" content="Cloud of edge?" >
<meta property="og:image" content="https://cio.nl/thumbnails/400/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" >
<meta name="twitter:title" content="4 vragen in het bepalen van de basis van (I)IoT-infastructuur" >
<meta name="twitter:description" content="Cloud of edge?" >
<meta name="twitter:image" content="https://cio.nl/thumbnails/400/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg" >
<meta property="article:section" content="Markttrends" >
<meta property="article:author" content="https://cio.nl/auteur/damian-lyant" >
<meta property="article:tag" content="Internet of Things" >
<meta property="article:tag" content="datacenter" >
<meta property="article:tag" content="IoT" >
<meta property="article:tag" content="Edge Computing" >
<meta property="article:tag" content="IIoT" ><link href="/css/jquery-ui.min.css?r20181008132438" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/css/cio.css?r20181008132438" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/images/ico/cio.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://cio.nl/images/ico/cio.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://cio.nl/css/icons.css?r20181008132438" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="/css/highlighting.css?r20181008132438" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" rel="canonical" ><script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="https://cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20181008132438"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-external.js?r20181008132438"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/fob-custom.js?r20181008132438"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/advert.js?r20181008132438"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/sliders.js?r20181008132438"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/jquery-documentready.js?r20181008132438"></script>
<script type="text/javascript" src="https://cio.nl/javascripts/async-data-functions.js?r20181008132438"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/bajwJkXbnXPhBD816q62m5JwE8EJVHn6uM_d3MryP0tyet0WJI50RdtIzLXDEMqdricHYz4o87IGQ",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20181008132438"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":106920,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N46KHT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N46KHT');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>                        
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a rel="nofollow" href="https://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6Keys to Security">
                                <span>6Keys to Security</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="//webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 remmende krachten in verandermanagement" itemprop="headline" href="https://cio.nl/projectmanagement/106851-5-remmende-krachten-in-verandermanagement">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/5/8/5844cd0fca0a7fd48a92789fe1799f0f.png">
                                                                    <p>5 remmende krachten in verandermanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 risico's die je moet accepteren" itemprop="headline" href="https://cio.nl/carriere/106635-5-risico-s-die-je-moet-accepteren">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/d/8/d89b6b453b5912c9be884a7fb86b2e67.jpg">
                                                                    <p>5 risico's die je moet accepteren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 keiharde eisen aan een goede data recovery" itemprop="headline" href="https://cio.nl/security/98361-5-keiharde-eisen-aan-een-goede-data-recovery">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/c/fcdd8e542e44b6e9468e0e76fe71e961.jpg">
                                                                    <p>5 keiharde eisen aan een goede data recovery</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De sleutel tot een succesvolle digitale transformatie" itemprop="headline" href="https://cio.nl/markttrends/99876-de-sleutel-tot-een-succesvolle-digitale-transformatie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/e/2/e244c0e3acd4f2c629a98691834905c1.jpg">
                                                                    <p>De sleutel tot een succesvolle digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 remmende krachten in verandermanagement" itemprop="headline" href="https://cio.nl/projectmanagement/106851-5-remmende-krachten-in-verandermanagement">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/5/8/5844cd0fca0a7fd48a92789fe1799f0f.png">
                                                                    <p>5 remmende krachten in verandermanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 veelgemaakte fouten bij IT-projecten" itemprop="headline" href="https://cio.nl/projectmanagement/98109-12-veelgemaakte-fouten-bij-it-projecten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/8/e/8e7235ffb22b87329222c181174ec42d.jpg">
                                                                    <p>12 veelgemaakte fouten bij IT-projecten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom jouw team totaal verziekt is" itemprop="headline" href="https://cio.nl/projectmanagement/94224-waarom-jouw-team-totaal-verziekt-is">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/2/d/2d86e5ef841ac8bc1d194711b6040ace.jpg">
                                                                    <p>Waarom jouw team totaal verziekt is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Agile, Lean, Six Sigma: waarom goede methoden zo vaak falen" itemprop="headline" href="https://cio.nl/projectmanagement/106107-agile--lean--six-sigma-waarom-goede-methoden-zo-vaak-falen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/c/0c2c62fa2dc4cfe2f96aa59ae5a82a33.jpg">
                                                                    <p>Agile, Lean, Six Sigma: waarom goede methoden zo vaak falen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 vragen in het bepalen van de basis van (I)IoT-infastructuur" itemprop="headline" href="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg">
                                                                    <p>4 vragen in het bepalen van de basis van (I)IoT-infastructuur</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe IoT-leiders smart apps kunnen omarmen" itemprop="headline" href="https://cio.nl/markttrends/106917-hoe-iot-leiders-smart-apps-kunnen-omarmen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/1/01e19cde3498bcfe151f9ea4b93ea4ea.png">
                                                                    <p>Hoe IoT-leiders smart apps kunnen omarmen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe digitale transformatie Boeing en Honda veranderen" itemprop="headline" href="https://cio.nl/markttrends/106755-hoe-digitale-transformatie-boeing-en-honda-veranderen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/2/0293e290adfc7028ac69f45a50b04fee.jpg">
                                                                    <p>Hoe digitale transformatie Boeing en Honda veranderen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 mythes over digitale transformatie" itemprop="headline" href="https://cio.nl/markttrends/106716-5-mythes-over-digitale-transformatie">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/e/2/e244c0e3acd4f2c629a98691834905c1.jpg">
                                                                    <p>5 mythes over digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Spark is BlackBerry's nieuwe Poolster" itemprop="headline" href="https://cio.nl/security/106800-spark-is-blackberry-s-nieuwe-poolster">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/7/6/761fb5b08cef29491238405397dca15b.jpg">
                                                                    <p>Spark is BlackBerry's nieuwe Poolster</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 keiharde eisen aan een goede data recovery" itemprop="headline" href="https://cio.nl/security/98361-5-keiharde-eisen-aan-een-goede-data-recovery">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/c/fcdd8e542e44b6e9468e0e76fe71e961.jpg">
                                                                    <p>5 keiharde eisen aan een goede data recovery</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="CIO's weten niet wat DevOps is" itemprop="headline" href="https://cio.nl/development/106485-cio-s-weten-niet-wat-devops-is">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/8/c821cc52c183c9e1321699c161eb3bed.jpg">
                                                                    <p>CIO's weten niet wat DevOps is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 gevaarlijke mensen die jouw bedrijf te gronde richten" itemprop="headline" href="https://cio.nl/security/97818-9-gevaarlijke-mensen-die-jouw-bedrijf-te-gronde-richten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/9/8/98d6e027335f74580a4f188cecd91eb6.png">
                                                                    <p>9 gevaarlijke mensen die jouw bedrijf te gronde richten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 vragen in het bepalen van de basis van (I)IoT-infastructuur" itemprop="headline" href="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg">
                                                                    <p>4 vragen in het bepalen van de basis van (I)IoT-infastructuur</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe IoT-leiders smart apps kunnen omarmen" itemprop="headline" href="https://cio.nl/markttrends/106917-hoe-iot-leiders-smart-apps-kunnen-omarmen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/1/01e19cde3498bcfe151f9ea4b93ea4ea.png">
                                                                    <p>Hoe IoT-leiders smart apps kunnen omarmen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Bereid je voor op de onvermijdelijke transformatiegolf" itemprop="headline" href="https://cio.nl/cloud/106602-bereid-je-voor-op-de-onvermijdelijke-transformatiegolf">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/6/8/68166c1aae7094cd8bad34212f949add.jpg">
                                                                    <p>Bereid je voor op de onvermijdelijke transformatiegolf</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 keiharde eisen aan een goede data recovery" itemprop="headline" href="https://cio.nl/security/98361-5-keiharde-eisen-aan-een-goede-data-recovery">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/c/fcdd8e542e44b6e9468e0e76fe71e961.jpg">
                                                                    <p>5 keiharde eisen aan een goede data recovery</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe IoT-leiders smart apps kunnen omarmen" itemprop="headline" href="https://cio.nl/markttrends/106917-hoe-iot-leiders-smart-apps-kunnen-omarmen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/0/1/01e19cde3498bcfe151f9ea4b93ea4ea.png">
                                                                    <p>Hoe IoT-leiders smart apps kunnen omarmen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Verplicht delen van data is een slecht idee" itemprop="headline" href="https://cio.nl/big-data/106563-verplicht-delen-van-data-is-een-slecht-idee">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/f/b/fb08752faef0dbb6a12d309af2ed6b37.jpg">
                                                                    <p>Verplicht delen van data is een slecht idee</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 gevaarlijke mensen die jouw bedrijf te gronde richten" itemprop="headline" href="https://cio.nl/security/97818-9-gevaarlijke-mensen-die-jouw-bedrijf-te-gronde-richten">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/9/8/98d6e027335f74580a4f188cecd91eb6.png">
                                                                    <p>9 gevaarlijke mensen die jouw bedrijf te gronde richten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo voer je een goede GDPR-audit uit; 4 belangrijke stappen" itemprop="headline" href="https://cio.nl/big-data/106182-zo-voer-je-een-goede-gdpr-audit-uit-4-belangrijke-stappen">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Zo voer je een goede GDPR-audit uit; 4 belangrijke stappen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de digitale ambities van de Nederlandse Rijksoverheid" itemprop="headline" href="https://cio.nl/cloud/105693-dit-zijn-de-digitale-ambities-van-de-nederlandse-rijksoverheid">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/a/4/a460631421e79ea012185ac49c104b45.jpg">
                                                                    <p>Dit zijn de digitale ambities van de Nederlandse Rijksoverheid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities" itemprop="headline" href="https://cio.nl/markttrends/105837-iot-vraagstukken-zijn-bepalend-voor-de-toekomst-van-smart-cities">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/4/4/44fd3a0d87e843fef20e76d07503da5f.jpg">
                                                                    <p>IoT-vraagstukken zijn bepalend voor de toekomst van Smart Cities</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de ethische uitdagingen van AI" itemprop="headline" href="https://cio.nl/markttrends/104922-dit-zijn-de-ethische-uitdagingen-van-ai">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/1/d/1d27bbfce1a3c92286729127753a5ad7.jpg">
                                                                    <p>Dit zijn de ethische uitdagingen van AI</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 belangrijke stappen voor IT-leiders in de digitale overheid" itemprop="headline" href="https://cio.nl/overheid/104643-5-belangrijke-stappen-voor-it-leiders-in-de-digitale-overheid">
                                                                    <img alt="" src="https://cio.nl/thumbnails/cropped/172x100/c/1/c1e91947ae1f6cd95c94d2c05d4a1dd9.jpg">
                                                                    <p>5 belangrijke stappen voor IT-leiders in de digitale overheid</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Security" src="https://cio.nl/thumbnails/142x100/6/7/678b33120b6e9f061f2040c280e94488.png">
                                                                   </div>
                                                                   <p>6Keys to Security</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="GeONE" src="https://cio.nl/thumbnails/200x60/3/1/3101fe1a564ffb676cda7b147f577371.jpg">
                                                                   </div>
                                                                   <p>GeONE</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://cio.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://cio.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://cio.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://cio.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://cio.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://cio.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://cio.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://cio.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="https://cio.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://cio.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

                                <li class="menu-item hover mega">
                                    <a href="https://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6Keys to Security">
                                        <span class="menu-navigation-item-title">6Keys to Security</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6Keys to Security" class="primary x-item">
                                            6Keys to Security                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
                                            CIO Profielen                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_billboard'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_billboard']]);
                googletag.pubads().refresh([IDGdfpAds['ad_billboard']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-15" title="Netwerken" class="category" href="/netwerken">Netwerken</a> <span class="separator">/</span> 4 vragen in het bepalen van de basis van (I)IoT-infastructuur</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/thumbnails/cropped/200x126/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg" alt="IIoT, netwerk, thumbnail" />
                <meta itemprop="thumbnailUrl" content="https://cio.nl/thumbnails/cropped/200x126/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg" />
                <meta itemprop="url" content="https://cio.nl/thumbnails/cropped/200x126/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg" alt="IIoT, netwerk, thumbnail">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="106920">
                                4 vragen in het bepalen van de basis van (I)IoT-infastructuur</h1>
                <p class="article-summary">Cloud of edge?</p>
                <h2>Hoe richt je de infrastructuur in waarop je je (industriële) IoT op baseert? Hier 4 vragen om tot een juist antwoord te komen.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://cio.nl/thumbnails/cropped/200x126/c/d/cddb23d7e276fbb039876e65b9e0d324.jpg" alt="IIoT, netwerk, thumbnail" />
                <h1 itemprop="headline" data-id="106920">4 vragen in het bepalen van de basis van (I)IoT-infastructuur</h1>
            </div>
            <h2>Hoe richt je de infrastructuur in waarop je je (industriële) IoT op baseert? Hier 4 vragen om tot een juist antwoord te komen.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://cio.nl/thumbnails/cropped/35x35/3/3/33f5897331a3de3e337d4e02ff893033.jpg" />
            <div id="text">
                <a href="/auteur/damian-lyant" title="Auteur: Damian Lyant" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Damian Lyant</a>
            </div>
            <ul id="icons">
                
                                <li class="linkedin">
                    <a href="https://www.linkedin.com/in/damien-lyant-68822a/?originalSubdomain=fr" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_linkedin'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-linkedin"></span>
                    </a>
                </li>
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/opinie" title="Opinie" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Opinie</a></div>
                    <div id="date" itemprop="datePublished" content="2018-10-08T11:41:00+02:00">
                        8 oktober 2018                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-10-08T11:43:07+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-short-url="http://cio.nl/a/106920" data-txt="4 vragen in het bepalen van de basis van (I)IoT-infastructuur" data-img="https://cio.nl/uploads/1/8/185vo0mjzks0iup9.jpg" data-summary="Cloud of edge?" data-src="CIO.nl" data-id="106920" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Als je een (industriële) IoT-strategie ontwikkelt voor jouw onderneming is het verstandig om vanaf het begin rekening te houden met de onderliggende infrastructuur. 'Smart' endpoints en aanvullende oplossingen zoals mixed reality en augmented reality genereren bergen aan data en hebben daarmee vroeg of laat impact op het netwerk. Dit zorgt voor uitdagingen op het gebied van beveiliging, beschikbaarheid, latency en bandbreedte. Cloud computing speelt een cruciale rol bij de verwerking van deze data, maar zal op termijn niet toereikend zijn om op tijd in alle behoeften te voorzien. In de meeste scenario's zal er sprake zijn van een hybride infrastructuur met cloud- én edge computing. Ik help je graag op weg bij de keuze voor de inrichting van jouw infrastructuur.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>Cloud computing biedt on demand toegang tot data, applicaties en diensten en brengt vaak rekenkracht en opslagcapaciteit onder binnen een centraal datacenter. Maar naarmate het aantal endpoints (machines, apparaten, systemen en sensoren) groeit zal jouw netwerk meer dataverkeer moeten verwerken. Bij edge computing vindt die verwerking plaats in verschillende datacenters die zich zo dicht mogelijk bij het endpoint bevinden.</p>

<p>Bij een hybride infrastructuur kan je een onderscheid maken tussen cloud computing en edge computing en het centrale bedrijfsnetwerk ontzien door het alleen de analyseresultaten en waarschuwingen te laten verwerken. De relevantie van de data wordt aan de rand van het netwerk bepaald, waar de oorspronkelijke data ook kan worden opgeslagen voor toekomstige verzoeken. Edge computing verlicht daarmee de druk op zowel het netwerk als het datacenter. Als er sprake is van een groot aantal endpoints (zeker als die zich op geografisch verspreide locaties bevinden), zorgt edge computing voor een reductie van latency en een sneller reactievermogen. Dit biedt uitkomst in situaties die om een directe respons vragen, zoals storingen of fouten met ingrijpende gevolgen.</p>

<p><div class="inline ubb box"></p>

<p><img  src="https://webwereld.nl/uploads/d/4/d42mm5zfwdy1fr4b.png"/><span style="font-weight:bold;">Het IDG Contributor Network geeft jou als IT-professional of opiniemaker een platform als je je kennis of mening wil delen met collega's via de websites van IDG: CIO.nl, CSO.nl, Computerworld.nl, Webwereld.nl en CxO.nl.</p>

<p>Analisten, experts en IT-professionals kunnen deelnemen aan het platform als zij hun collega's van originele content kunnen voorzien. We accepteren geen promotionele bijdragen of herschreven content. Deelname kan worden aangevraagd via <a href="mailto: contributor@idg.nl">contributor@idg.nl</a></p>

<p></span></p>

<p></div></p>

<p>Je kan bepalen welke infrastructuur de beste optie is voor jouw onderneming door een antwoord te geven op de volgende vragen:</p>

<p><span style="font-weight:bold;">1.	Moeten data en applicaties continu beschikbaar zijn?</span></p>

<p>Er zullen altijd situaties zijn waarin het relevant is om de data op locatie te verwerken. Als je bijvoorbeeld ingevroren levensmiddelen transporteert, moet de temperatuur bewaakt worden. Daarvoor kan de data van temperatuursensoren op locatie verzamelen worden in een (kleine) computing box op locatie, die later kan worden uitgelezen. Het is dan niet nodig om data over te dragen naar externe locaties. In andere gevallen zal je behoefte hebben aan real-time informatievoorziening, bijvoorbeeld als je de onderhoudsbehoefte voor bedrijfswagens wilt voorspellen, de routes wilt vastleggen voor planningsdoeleinden of het rijgedrag van chauffeurs wilt bewaken om de veiligheid te waarborgen. Je zou jouw chauffeurs zelfs kunnen voorzien van augmented reality-applicaties die hen stap voor stap begeleiden tijdens reparaties op locatie. In dat geval heb je echter te maken met bijzonder data-intensieve oplossingen. Daarom is het belangrijk om jouw databehoeften in kaart te brengen en na te gaan of je data direct nodig hebt en of die continu beschikbaar moet zijn.</p>

<p><span style="font-weight:bold;">2.	Hoe snel moet de data worden verwerkt?</span></p>

<p>Zelfs als het mogelijk zou zijn om de beschikbaarheid van een netwerkverbinding te garanderen, zullen latency en beperkte bandbreedte er in de toekomst voor zorgen dat de connectiviteit niet toereikend is voor bepaalde toepassingen. Zo is het bij een zelfrijdende auto van cruciaal belang dat de data in het voertuig wordt verwerkt. Als een afstandssensor detecteert dat de bestuurder voor je op de rem trapt, is het niet handig als er pas twee of drie seconden later een remopdracht wordt getriggerd vanuit een centraal dataenter. De kans is groot dat het dan al tot een kop-staartbotsing is gekomen.</p>

<p>Edge computing ondersteunt high-performance en real-time interacties doordat er geen vertraging optreed bij de verwerking van datapakketten of latency binnen het netwerk. De eerste 5G-netwerken zullen naar verwachting voorzien in overdrachtssnelheden tot 10 Gbps en een latency van minder dan een milliseconde. Desondanks zal de verwerking van data op locatie voor sommige toepassingen nog altijd de meest effectieve oplossing zijn. Hierbij moet de kanttekening worden geplaatst dat de infrastructuur in haar totaliteit zal veranderen. Technologie voor IoT-netwerken zoals narrowband IoT (NB-IoT) en andere WAN-protocollen met een laag energieverbruik zoals het Long-Range Wide-Area Network (LoRaWAN) van de LoRa Alliance zijn de vroegste varianten hiervan.</p>

<p><span style="font-weight:bold;">3.	Welke data moet in een centraal datacenter worden opgeslagen en verwerkt?</span></p>

<p>Een zelfrijdende auto genereert terabytes aan data per dag over onder meer het verkeer en de wegcondities. In de toekomst kan dit oplopen tot ettelijke petabytes. Veel van deze data is echter alleen van nut op locatie en kan na verloop van tijd aan relevantie verliezen. Dat betekent dat het niet nodig is om deze data via het netwerk over te dragen of in een datacenter op te slaan. Hetzelfde geldt voor pools met andere sensorgegevens. Hoewel deze data in zijn oorspronkelijke vorm aan waarde verliest, blijven de analyses daarvan relevant. Er kan onderscheid worden gemaakt tussen 'wegwerpdata' en bedrijfskritische data. Soms is dat eenvoudig te bepalen, maar soms zijn er ook uitgebreide analyses nodig. De wetgeving inzake de opslag van data en interne bedrijfsrichtlijnen spelen daarbij een belangrijke rol. Het is dan ook verstandig om bij deze beslissingen minimaal drie partijen te betrekken: de eigenaar van de data (productiebeheerder, CEO of CFO), een technische besluitvormer met kennis van de eisen die aan de IT-infrastructuur worden gesteld en een beveiligingsmedewerker die de data evalueert en nagaat welke mate van bescherming is vereist.</p>

<p><span style="font-weight:bold;">4.	Welke aspecten hebben baat bij verbeterde netwerkbeveiliging?</span></p>

<p>Informatiebeveiliging en gegevensbescherming vormen belangrijke criteria bij het vergelijken van de voordelen van edge computing en die van de cloud. Elke vorm van gegevensoverdracht is kwetsbaar, omdat het datacenter en het verbonden kanaal slechts tot op bepaalde hoogte kunnen worden beveiligd. Dat geldt meestal ook voor apparaten aan de rand van de cloud en nodes binnen het netwerk, maar die beschikken over zoveel rekenkracht dat ze effectief kunnen worden beveiligd. Het zijn niet langer 'domme' apparaten die louter gegevens overdragen. Tegenwoordig kunnen ze worden toegerust met beveiligingsmodules en gebruikmaken van moderne encryptiestandaarden. Desondanks is effectieve wachtwoordbeveiliging geen overbodige luxe. Het is belangrijk om na te gaan welke apparaten, machines en systeemcomponenten om speciale bescherming vragen en moeten worden voorzien van modules voor databescherming of een veilige gegevensoverdracht.</p>

<p>Edge computing blijft aan terrein winnen. Het is raadzaam om de toepassing ervan vanaf het begin te overwegen bij het ontwerp van (Industrial) IoT-infrastructuren. De grote uitdaging is zonder twijfel om de juiste balans te vinden tussen de verwerking van data op locatie en de verwerking daarvan in een datacenter. Dit vraagt om grondige analyses van data en applicaties, zowel nu als in de toekomst.</p>

<p><div class="inline ubb box"></p>

<p><img  src="https://webwereld.nl/uploads/d/4/d42mm5zfwdy1fr4b.png"/></p>

<p>Damian Lyant, Vice President PTC, verantwoordelijk voor de Benelux en Frankrijk, is verantwoordelijk voor het uitzetten van de strategie in beide regio's, het aansturen van het sales-team en voor het onderhouden van de relatie met het topmanagement van PTC in Boston. Hij coördineert het uitbouwen van bestaande en nieuwe relaties met grote ondernemingen en het midden- en kleinbedrijf en werkt al sinds 2008 bij PTC in diverse rollen. Voorafgaand aan zijn huidige functie was hij VP EMEA Sales Operations en VP Channel Sales EMEA.</p>

<p>Damian is bijzonder gedreven om met zijn team en klanten bedrijfsprocessen voortdurend verder te ontwikkelen en door innovatie en meebewegen met nieuwe klantbehoeften bedrijfsactiviteiten daadwerkelijk te transformeren. Hij is afgestudeerd aan de IDRAC Business School met een Master in Marketing & Economics.</p>

<p></div></p>

</p>
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/106920';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->

    <div class="block odd block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/big-data/is-big-data-overhyped-1332" title="Is Big Data overhyped?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Is Big Data overhyped?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/big-data/is-big-data-overhyped-1332" title="Is Big Data overhyped?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/ik-wil-mijn-datacenter-standaardiseren--hoe-doe-ik-dat-3429" title="Ik wil mijn datacenter standaardiseren. Hoe doe ik dat?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Ik wil mijn datacenter standaardiseren. Hoe doe ik dat?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/big-data/hoe-lang-moet-data-bewaard-blijven-3318" title="Hoe lang moet data bewaard blijven?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Hoe lang moet data bewaard blijven?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-short-url="http://cio.nl/a/106920" data-txt="4 vragen in het bepalen van de basis van (I)IoT-infastructuur" data-img="https://cio.nl/uploads/1/8/185vo0mjzks0iup9.jpg" data-summary="Cloud of edge?" data-src="CIO.nl" data-id="106920" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur" data-text="4 vragen in het bepalen van de basis van (I)IoT-infastructuur">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 106920 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-internet-of-things" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    Internet of Things                </a>
            </li>
            <li>
                <a href="/tag-datacenter" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    datacenter                </a>
            </li>
            <li>
                <a href="/tag-iot" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    IoT                </a>
            </li>
            <li>
                <a href="/tag-edge-computing" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    Edge Computing                </a>
            </li>
            <li>
                <a href="/tag-iiot" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_5'});">
                    IIoT                </a>
            </li>
                </ul>
            </div>

        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

        
                <div class="block even block-plista block-static">
        <h2 class="title">Relevante artikelen</h2>                <div class="content">

                    <div data-widget="plista_widget_underArticle"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: 'dc2564b8c29e9957da981874',
                            item: {
                                objectid: "106920", //unique ID, alphanumeric
                                title: "4 vragen in het bepalen van de basis van (I)IoT-infastructuur", //max 255 characters
                                text: "Cloud of edge?", //max 255 characters
                                url: "https://cio.nl/markttrends/106920-4-vragen-in-het-bepalen-van-de-basis-van-iiot-infastructuur", //max 1024 characters
                                img: "https://cio.nl/uploads/1/8/185vo0mjzks0iup9.jpg", //max 255 characters
                                category: 'News',
                                created_at: 1538991660  //UNIX timestamp
                            }
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
                    
                </div>
            </div>                        
            
        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fba657d9597de2e05e10d2859ff21879c" target="_blank" title="Agile Software Tester" class="job-title">Agile Software Tester</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fba657d9597de2e05e10d2859ff21879c" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf84fad8fd88db558f6a31310d94f5ba" target="_blank" title="Senior Adoption Consultant" class="job-title">Senior Adoption Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf84fad8fd88db558f6a31310d94f5ba" target="_blank" title="INSIGHT DIRECT (UK) LTD" class="job-more">INSIGHT DIRECT (UK) LTD</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fe4a6785918a2e694cbbba4968bd86f47" target="_blank" title="SAP CRM / Hybris developer - Utrecht" class="job-title">SAP CRM / Hybris developer - Utrecht</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fe4a6785918a2e694cbbba4968bd86f47" target="_blank" title="NS" class="job-more">NS</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fb2a5ccf12c324aa075754461562269a9" target="_blank" title="Customer Support Consultant - Technical Support" class="job-title">Customer Support Consultant - Technical Support</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fb2a5ccf12c324aa075754461562269a9" target="_blank" title="Idexx Europe BV" class="job-more">Idexx Europe BV</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F016e2607bff538f900a1b2b1c4bba961" target="_blank" title="System engineer Infrastructure" class="job-title">System engineer Infrastructure</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F016e2607bff538f900a1b2b1c4bba961" target="_blank" title="Belastingdienst" class="job-more">Belastingdienst</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_CIO" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>         </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="https://cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 106920;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  106920,
    tag    : 'markttrends',
    domain : window.location.host,
});

</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[cloud,datacenter,hardware,markttrends,netwerken]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker()
                {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
