<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Nizanne Kruithof Domeindirecteur I-interim Rijk - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Nizanne Kruithof wordt per 1 januari 2020 benoemd tot Domeindirecteur Internationaal en Veiligheid bij I-Interim Rijk." >
<meta name="keywords" content="carrière,rijk,douane" >
<meta name="news_keywords" content="carrière,rijk,douane" >
<meta property="og:title" content="Nizanne Kruithof Domeindirecteur I-interim Rijk" >
<meta property="og:description" content="Nu nog CIO bij de Douane." >
<meta property="og:image" content="https://static.cio.nl/thumbnails/400/a/8/a8d982ee31cead62d071d6ac645b01cb.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" >
<meta name="twitter:title" content="Nizanne Kruithof Domeindirecteur I-interim Rijk" >
<meta name="twitter:description" content="Nu nog CIO bij de Douane." >
<meta name="twitter:image" content="https://static.cio.nl/thumbnails/400/a/8/a8d982ee31cead62d071d6ac645b01cb.jpg" >
<meta property="article:section" content="Carrière" >
<meta property="article:author" content="https://cio.nl/auteur/rene-schoemaker" >
<meta property="article:tag" content="carrière" >
<meta property="article:tag" content="rijk" >
<meta property="article:tag" content="douane" ><link href="/css/jquery-ui.min.css?r20191119154312" media="all" rel="stylesheet" type="text/css" >
<link href="//static.cio.nl/css/cio.css?r20191119154312" media="all" rel="stylesheet" type="text/css" >
<link href="//static.cio.nl/images/ico/cio.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="//static.cio.nl/images/ico/cio.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="//static.cio.nl/css/icons.css?r20191119154312" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="/css/highlighting.css?r20191119154312" media="all" rel="stylesheet" type="text/css" >
<link href="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" rel="canonical" ><!--start Sourcepoint code-->
<script>
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146; // 3966;
window._sp_.config.mms_domain = 'cmp.cio.nl' ;

window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>
<script src="/javascripts/cmp-sp.js"></script>

<script>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</script>
<!--end Sourcepoint code-->
<script type="text/javascript">
    //<!--
var fob = { debug : false, config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {}, funcs : {}, ads : { slotsRendered : [] }, log : function() { if (this.debug) { console.log.apply(null, Array.prototype.slice.call(arguments)) }} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="//static.cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20191119154312"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/fob-external.js?r20191119154312"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/fob-custom.js?r20191119154312"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/advert.js?r20191119154312"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/jquery-documentready.js?r20191119154312"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/async-data-functions.js?r20191119154312"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
if(typeof Promise === "undefined") document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');    //-->
</script>
<script type="text/javascript" async="async" data-comment="Index Exchange" src="//js-sec.indexww.com/ht/p/183980-179677418041797.js"></script>
<script type="text/javascript">
    //<!--

        // Load GPT
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];

        window.googletag.cmd.push(() => {
            googletag.pubads().disableInitialLoad();
                googletag.pubads().addEventListener('slotRenderEnded', ev => {
                    fob.ads.slotsRendered.push(ev.slot.getSlotId().getDomId().substr(3));
                });
        });

        // Google Custom Search
        (function() {
                var cx = '010258104434575962100:h-_yirb40vi';
                var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();

        // Permutive (1/2)
        if (fob.config.permutive) {
            window.googletag.cmd.push(function () {
              if (window.googletag.pubads().getTargeting('permutive').length === 0) {
                var kvs = window.localStorage.getItem('_pdfps');
                window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
              }
            });
        }

        // Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var page = document.location.pathname + (document.location.pathname.charAt(document.location.pathname.length-1) == '/' ? '' : '/') + '';

                                                    ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
                                                       ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
                        var reFob = new RegExp('^https?:\/\/webwereld\.nl|^https?:\/\/computerworld\.nl|^https?:\/\/cio\.nl|^https?:\/\/itlibrary\.nl|^https?:\/\/cxo\.nl|^https?:\/\/itqa\.nl', 'i');
                           
                            ga.apply(null, JSON.parse('["set","dimension1","2019-11-25"]'));
                            ga.apply(null, JSON.parse('["set","dimension2","Ren\u00e9 Schoemaker"]'));
                            ga.apply(null, JSON.parse('["set","dimension3","Nieuws"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension1","2019-11-25"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension2","Ren\u00e9 Schoemaker"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension3","Nieuws"]'));
            
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function() {
                $(document).on('click', 'a[href^=\"http://\"], a[href^=\"https://\"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    if (reFob && reFob.test && false === reFob.test(link)) {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            $(document).ready(function() { 
                getAsyncDataFetcher().get({
                    insiderInit : {'referrer' : document.referrer}
                });
            });


        
            //-->
</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20191119154312"></script>            <script>
                         
  // Permutive (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A112914","title":"Nizanne Kruithof Domeindirecteur I-interim Rijk","type":"news","description":"Nu nog CIO bij de Douane.","isInsiderContent":false,"tax":{"primaryCategories":["carri\u00e8re"],"secondaryCategories":[]},"tags":["carri\u00e8re","rijk","douane"],"language":"nl","authors":["Ren\u00e9 Schoemaker"],"source":"cio.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // end of Permutive (2/2)         
            </script>
            
        

<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":112914,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>

    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N46KHT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N46KHT');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                <li>
                            <a href="/state-of-it" title="State of IT">
                                <span>State of IT</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20191126002110">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
        $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    </script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 redenen waarom IT-leiders falen in innovatie" itemprop="headline" href="https://cio.nl/management/112896-10-redenen-waarom-it-leiders-falen-in-innovatie">
                                                                    <img alt="10 redenen waarom IT-leiders falen in innovatie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/7/1/719ac6238a3108ff8150039d5294a4a9.jpg">
                                                                    <p>10 redenen waarom IT-leiders falen in innovatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom je moet overstappen op MacOS" itemprop="headline" href="https://cio.nl/markttrends/112860-waarom-je-moet-overstappen-op-macos">
                                                                    <img alt="Waarom je moet overstappen op MacOS" data-src="https://static.cio.nl/thumbnails/cropped/172x100/5/a/5ad744a2b6c063de43920078ac1c9033.jpg">
                                                                    <p>Waarom je moet overstappen op MacOS</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Maak van de juiste manier de makkelijkste manier" itemprop="headline" href="https://cio.nl/management/112815-maak-van-de-juiste-manier-de-makkelijkste-manier">
                                                                    <img alt="Maak van de juiste manier de makkelijkste manier" data-src="https://static.cio.nl/thumbnails/cropped/172x100/7/4/7478ae00f515e17d36bdafaeba4d363d.jpg">
                                                                    <p>Maak van de juiste manier de makkelijkste manier</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft frustreert licentiebeheer klanten" itemprop="headline" href="https://cio.nl/it-beheer/112791-microsoft-frustreert-licentiebeheer-klanten">
                                                                    <img alt="Microsoft frustreert licentiebeheer klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/4/3/43064dc18d70789a12a32bc293dffe5e.jpg">
                                                                    <p>Microsoft frustreert licentiebeheer klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 redenen waarom IT-leiders falen in innovatie" itemprop="headline" href="https://cio.nl/management/112896-10-redenen-waarom-it-leiders-falen-in-innovatie">
                                                                    <img alt="10 redenen waarom IT-leiders falen in innovatie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/7/1/719ac6238a3108ff8150039d5294a4a9.jpg">
                                                                    <p>10 redenen waarom IT-leiders falen in innovatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 factoren die nodig zijn voor geslaagde projecten" itemprop="headline" href="https://cio.nl/projectmanagement/112665-5-factoren-die-nodig-zijn-voor-geslaagde-projecten">
                                                                    <img alt="5 factoren die nodig zijn voor geslaagde projecten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/4/a/4a8f9dc02f04bd045c110e13088e8ac3.jpg">
                                                                    <p>5 factoren die nodig zijn voor geslaagde projecten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 geheimen van hoog-presterende teams" itemprop="headline" href="https://cio.nl/management/112149-5-geheimen-van-hoog-presterende-teams">
                                                                    <img alt="5 geheimen van hoog-presterende teams" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/1/e1a0dbdf2acd70ec6312f25263f366fa.jpg">
                                                                    <p>5 geheimen van hoog-presterende teams</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wie in chaos werkt kan niet eens snel falen" itemprop="headline" href="https://cio.nl/projectmanagement/112101-wie-in-chaos-werkt-kan-niet-eens-snel-falen">
                                                                    <img alt="Wie in chaos werkt kan niet eens snel falen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/0/5/05a1e3f701ad2b1554b10068bafeaaf3.png">
                                                                    <p>Wie in chaos werkt kan niet eens snel falen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 redenen waarom IT-leiders falen in innovatie" itemprop="headline" href="https://cio.nl/management/112896-10-redenen-waarom-it-leiders-falen-in-innovatie">
                                                                    <img alt="10 redenen waarom IT-leiders falen in innovatie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/7/1/719ac6238a3108ff8150039d5294a4a9.jpg">
                                                                    <p>10 redenen waarom IT-leiders falen in innovatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom je moet overstappen op MacOS" itemprop="headline" href="https://cio.nl/markttrends/112860-waarom-je-moet-overstappen-op-macos">
                                                                    <img alt="Waarom je moet overstappen op MacOS" data-src="https://static.cio.nl/thumbnails/cropped/172x100/5/a/5ad744a2b6c063de43920078ac1c9033.jpg">
                                                                    <p>Waarom je moet overstappen op MacOS</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Conclusion levert Royal FloraHolland 'nachtrust-as-a-service'" itemprop="headline" href="https://cio.nl/markttrends/112911-conclusion-levert-royal-floraholland--nachtrust-as-a-service">
                                                                    <img alt="Conclusion levert Royal FloraHolland 'nachtrust-as-a-service'" data-src="https://static.cio.nl/thumbnails/cropped/172x100/0/9/09308b17cdac8a2112b21b884cd258ca.jpg">
                                                                    <p>Conclusion levert Royal FloraHolland 'nachtrust-as-a-service'</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" itemprop="headline" href="https://cio.nl/markttrends/112905-microsoft-gaat-dataverzamelen---beter-uitleggen---aan-klanten">
                                                                    <img alt="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/1/1/11357aa29db9064fcb6e1e4f84170b56.jpg">
                                                                    <p>Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" itemprop="headline" href="https://cio.nl/markttrends/112905-microsoft-gaat-dataverzamelen---beter-uitleggen---aan-klanten">
                                                                    <img alt="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/1/1/11357aa29db9064fcb6e1e4f84170b56.jpg">
                                                                    <p>Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Overheid moet zijn cyberspionage-beleid heroverwegen" itemprop="headline" href="https://cio.nl/markttrends/112839-overheid-moet-zijn-cyberspionage-beleid-heroverwegen">
                                                                    <img alt="Overheid moet zijn cyberspionage-beleid heroverwegen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/a/7/a7b54b2f6d92cecb7f46d1d970768912.jpg">
                                                                    <p>Overheid moet zijn cyberspionage-beleid heroverwegen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je gebruiker vormt het grootste gevaar" itemprop="headline" href="https://cio.nl/security/112827-je-gebruiker-vormt-het-grootste-gevaar">
                                                                    <img alt="Je gebruiker vormt het grootste gevaar" data-src="https://static.cio.nl/thumbnails/cropped/172x100/7/2/728674d048edbbc726f50d45853a3bff.jpg">
                                                                    <p>Je gebruiker vormt het grootste gevaar</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Budgettering voor cybersecurity: doe je het goed?" itemprop="headline" href="https://cio.nl/security/112806-budgettering-voor-cybersecurity-doe-je-het-goed">
                                                                    <img alt="Budgettering voor cybersecurity: doe je het goed?" data-src="https://static.cio.nl/thumbnails/cropped/172x100/f/a/faeca0efaf88bebe6148657f22b75eba.jpg">
                                                                    <p>Budgettering voor cybersecurity: doe je het goed?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" itemprop="headline" href="https://cio.nl/markttrends/112905-microsoft-gaat-dataverzamelen---beter-uitleggen---aan-klanten">
                                                                    <img alt="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/1/1/11357aa29db9064fcb6e1e4f84170b56.jpg">
                                                                    <p>Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Oracle benadert cloud op geheel eigen wijze" itemprop="headline" href="https://computerworld.nl/cloud/112818-oracle-benadert-cloud-op-geheel-eigen-wijze">
                                                                    <img alt="Oracle benadert cloud op geheel eigen wijze" data-src="https://static.cio.nl/thumbnails/cropped/172x100/f/9/f922ce3e342c575824943fa9edeec3cf.jpg">
                                                                    <p>Oracle benadert cloud op geheel eigen wijze</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft frustreert licentiebeheer klanten" itemprop="headline" href="https://cio.nl/it-beheer/112791-microsoft-frustreert-licentiebeheer-klanten">
                                                                    <img alt="Microsoft frustreert licentiebeheer klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/4/3/43064dc18d70789a12a32bc293dffe5e.jpg">
                                                                    <p>Microsoft frustreert licentiebeheer klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Migreren naar SAP S/4HANA? Begin met een schoon systeem" itemprop="headline" href="https://cio.nl/cloud/112752-migreren-naar-sap-s-4hana-begin-met-een-schoon-systeem">
                                                                    <img alt="Migreren naar SAP S/4HANA? Begin met een schoon systeem" data-src="https://static.cio.nl/thumbnails/cropped/172x100/2/1/21a15f756d7f740423defc7d5d776e61.jpg">
                                                                    <p>Migreren naar SAP S/4HANA? Begin met een schoon systeem</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" itemprop="headline" href="https://cio.nl/markttrends/112905-microsoft-gaat-dataverzamelen---beter-uitleggen---aan-klanten">
                                                                    <img alt="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/1/1/11357aa29db9064fcb6e1e4f84170b56.jpg">
                                                                    <p>Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="KPN brengt afdelingen samen rond data" itemprop="headline" href="https://computerworld.nl/big-data/112848-kpn-brengt-afdelingen-samen-rond-data">
                                                                    <img alt="KPN brengt afdelingen samen rond data" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/1/e1a0dbdf2acd70ec6312f25263f366fa.jpg">
                                                                    <p>KPN brengt afdelingen samen rond data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="NXP ging stap voor stap over op datagestuurd" itemprop="headline" href="https://computerworld.nl/big-data/112845-nxp-ging-stap-voor-stap-over-op-datagestuurd">
                                                                    <img alt="NXP ging stap voor stap over op datagestuurd" data-src="https://static.cio.nl/thumbnails/cropped/172x100/4/9/498439ac9ccd4cea2e9e38e13b9eb6c8.jpg">
                                                                    <p>NXP ging stap voor stap over op datagestuurd</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De voor- en nadelen van een cloud-first-strategie" itemprop="headline" href="https://cio.nl/cloud/112728-de-voor--en-nadelen-van-een-cloud-first-strategie">
                                                                    <img alt="De voor- en nadelen van een cloud-first-strategie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/a/5/a5490ba344be2919e51100bb0c0b5903.jpg">
                                                                    <p>De voor- en nadelen van een cloud-first-strategie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" itemprop="headline" href="https://cio.nl/markttrends/112905-microsoft-gaat-dataverzamelen---beter-uitleggen---aan-klanten">
                                                                    <img alt="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/1/1/11357aa29db9064fcb6e1e4f84170b56.jpg">
                                                                    <p>Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Overheid moet zijn cyberspionage-beleid heroverwegen" itemprop="headline" href="https://cio.nl/markttrends/112839-overheid-moet-zijn-cyberspionage-beleid-heroverwegen">
                                                                    <img alt="Overheid moet zijn cyberspionage-beleid heroverwegen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/a/7/a7b54b2f6d92cecb7f46d1d970768912.jpg">
                                                                    <p>Overheid moet zijn cyberspionage-beleid heroverwegen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AVG staat centraal bij security in de cloud" itemprop="headline" href="https://cio.nl/cloud/112650-avg-staat-centraal-bij-security-in-de-cloud">
                                                                    <img alt="AVG staat centraal bij security in de cloud" data-src="https://static.cio.nl/thumbnails/cropped/172x100/9/f/9f589ded96b7b3b9e933faac30a97a9a.jpg">
                                                                    <p>AVG staat centraal bij security in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de technologische trends voor de digitale overheid" itemprop="headline" href="https://cio.nl/markttrends/112608-dit-zijn-de-technologische-trends-voor-de-digitale-overheid">
                                                                    <img alt="Dit zijn de technologische trends voor de digitale overheid" data-src="https://static.cio.nl/thumbnails/cropped/172x100/4/5/45255d13994cb08b518011eebec047e3.png">
                                                                    <p>Dit zijn de technologische trends voor de digitale overheid</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/explore-a-faster-more-secure-journey-to-the-cloud">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Explore a faster, more secure journey to the cloud" src="https://static.cio.nl/thumbnails/161x60/8/6/86adfeea80d9615db011cf78bd06fdaa.png">
                                                                   </div>
                                                                   <p>Explore a faster, more secure journey to the cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/motor-van-digitaal-succes">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Motor van digitaal succes" src="https://static.cio.nl/thumbnails/84x60/1/e/1e6e5cfdbc5e310693d417afdd4bd0d5.png">
                                                                   </div>
                                                                   <p>Motor van digitaal succes</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://static.cio.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/dont-let-your-software-bully-you">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Don't let your software bully you" src="https://static.cio.nl/thumbnails/169x60/4/f/4f5e8f72c2f37a580c75ff17d2cf5cc5.png">
                                                                   </div>
                                                                   <p>Don't let your software bully you</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/het-digitale-fundament">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Het Digitale Fundament" src="https://static.cio.nl/thumbnails/111x60/2/2/22f084bed9f08f78e8fdd0767309065f.png">
                                                                   </div>
                                                                   <p>Het Digitale Fundament</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/veilig-samenwerken-in-de-cloud">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Veilig samenwerken in de cloud" src="https://static.cio.nl/thumbnails/99x60/5/8/58ee7fe988f4ee285a88e9901095f448.png">
                                                                   </div>
                                                                   <p>Veilig samenwerken in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/data-insights">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Data insights" src="https://static.cio.nl/thumbnails/300x60/6/9/69dbac0cbb1b7302afb293388da36bbb.png">
                                                                   </div>
                                                                   <p>Data insights</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/connecting-people">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connecting People" src="https://static.cio.nl/thumbnails/91x60/5/3/533bf8cd69fd8d3681614674e6b531ab.png">
                                                                   </div>
                                                                   <p>Connecting People</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/verizon-protect-your-enterprise-from-threats">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Protect your enterprise from threats" src="https://static.cio.nl/thumbnails/90x60/7/a/7aad0d9c7e21b29ffd2cf3aa62105a37.png">
                                                                   </div>
                                                                   <p>Protect your enterprise from threats</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://static.cio.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://static.cio.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://static.cio.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="/state-of-it" class="type-name" title="State of IT" itemprop="url"><span>State of IT</span></a>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
                                            CIO Profielen                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
        $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-4" title="Carrière" class="category" href="/carriere">Carrière</a> <span class="separator">/</span> Nizanne Kruithof Domeindirecteur I-interim Rijk</div>
        <div class="content-wrapper">

            <div class="content">
    
    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
        $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img data-src="https://static.cio.nl/thumbnails/cropped/200x126/a/8/a8d982ee31cead62d071d6ac645b01cb.jpg" alt="Nizanne Kruithof" />
                <meta itemprop="thumbnailUrl" content="https://static.cio.nl/thumbnails/cropped/200x126/a/8/a8d982ee31cead62d071d6ac645b01cb.jpg" />
                <meta itemprop="url" content="https://static.cio.nl/thumbnails/cropped/200x126/a/8/a8d982ee31cead62d071d6ac645b01cb.jpg" alt="Nizanne Kruithof">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="112914">
                                Nizanne Kruithof Domeindirecteur I-interim Rijk</h1>
                <p class="article-summary">Nu nog CIO bij de Douane.</p>
                <h2>Nizanne Kruithof wordt per 1 januari 2020 benoemd tot Domeindirecteur Internationaal en Veiligheid bij I-Interim Rijk.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
        $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
    </script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://static.cio.nl/thumbnails/cropped/200x126/a/8/a8d982ee31cead62d071d6ac645b01cb.jpg" alt="Nizanne Kruithof" />
                <h1 itemprop="headline" data-id="112914">Nizanne Kruithof Domeindirecteur I-interim Rijk</h1>
                <p class="article-summary">Nu nog CIO bij de Douane.</p>
            </div>
            <h2>Nizanne Kruithof wordt per 1 januari 2020 benoemd tot Domeindirecteur Internationaal en Veiligheid bij I-Interim Rijk.</h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://static.cio.nl/thumbnails/cropped/35x35/2/4/240031cf35f45df1e5517b66181e510a.jpg" />
            <div id="text">
                <a href="/auteur/rene-schoemaker" title="Auteur: René Schoemaker" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">René Schoemaker</a>
            </div>
            <ul id="icons">
                                <li class="twitter">
                    <a href="https://twitter.com/schoe22" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_twitter'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                
                                <li class="linkedin">
                    <a href="https://www.linkedin.com/in/schoemaker" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_linkedin'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-linkedin"></span>
                    </a>
                </li>
                
                                <li class="google">
                    <a href="https://plus.google.com/u/0/103424169304100277526?rel=author" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_googlePlus'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-googleplus"></span>
                    </a>
                </li>
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/nieuws" title="Nieuws" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Nieuws</a></div>
                    <div id="date" itemprop="datePublished" content="2019-11-25T10:10:00+01:00">
                        25 november 2019                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-11-25T10:12:57+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-short-url="http://cio.nl/a/112914" data-txt="Nizanne Kruithof Domeindirecteur I-interim Rijk" data-img="https://static.cio.nl/uploads/6/d/6dbpzn6tit65hv5s.jpg" data-summary="Nu nog CIO bij de Douane." data-src="CIO.nl" data-id="112914" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Drs N.N.A. (Nizanne) Kruithof is op dit moment plv. directeur Informatiemanagement / CIO bij Douane Nederland. Ze heeft daar afgelopen jaren leiding gegeven aan een ingrijpende en succesvolle organisatieverandering. Daarvoor vervulde ze diverse functies bij de Belastingdienst, onder meer als leidinggevende van het interne bureau voor Management- en Organisatieadvies, en is ze werkzaam geweest bij een aantal ICT-bedrijven.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
        $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
    </script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
        $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
        $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_in_page_video -->


<p>Nizanne Kruithof studeerde Nederlandse en Engelse taal- en letterkunde aan de Rijksuniversiteit Leiden en Verandermanagement aan de Vrije Universiteit Amsterdam.</p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
        $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/112914';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
        $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_mpu_article -->

    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/carriere/mag-mijn-werkgever-mijn-post-scannen-en-doormailen-5775" title="Mag mijn werkgever mijn post scannen en doormailen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Mag mijn werkgever mijn post scannen en doormailen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/carriere/mag-mijn-werkgever-mijn-post-scannen-en-doormailen-5775" title="Mag mijn werkgever mijn post scannen en doormailen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/carriere/welk-programma-kan-ik-het-best-gebruiken-als-beginnend-programmeur-5772" title="Welk programma kan ik het best gebruiken als beginnend programmeur?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Welk programma kan ik het best gebruiken als beginnend programmeur?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/carriere/welk-programma-kan-ik-het-best-gebruiken-als-beginnend-programmeur-5772" title="Welk programma kan ik het best gebruiken als beginnend programmeur?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/blog/hoe-voorkom-ik-dat-mijn-presentatie-in-open-office-verandert-als-hij-met-een-andere-laptop-programma-wordt-gepresenteerd-5627" title="Hoe voorkom ik dat mijn presentatie in open office verandert als hij met een andere laptop/programma wordt gepresenteerd? " onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Hoe voorkom ik dat mijn presentatie in open office verandert als hij met een andere laptop/programma wordt gepresenteerd? </a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/blog/hoe-voorkom-ik-dat-mijn-presentatie-in-open-office-verandert-als-hij-met-een-andere-laptop-programma-wordt-gepresenteerd-5627" title="Hoe voorkom ik dat mijn presentatie in open office verandert als hij met een andere laptop/programma wordt gepresenteerd? " onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_answers'});">4</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
    <div id="article-scripts">
            </div>

        <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-short-url="http://cio.nl/a/112914" data-txt="Nizanne Kruithof Domeindirecteur I-interim Rijk" data-img="https://static.cio.nl/uploads/6/d/6dbpzn6tit65hv5s.jpg" data-summary="Nu nog CIO bij de Douane." data-src="CIO.nl" data-id="112914" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-text="Nizanne Kruithof Domeindirecteur I-interim Rijk">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  


        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-carriere" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    carrière                </a>
            </li>
            <li>
                <a href="/tag-rijk" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    rijk                </a>
            </li>
            <li>
                <a href="/tag-douane" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    douane                </a>
            </li>
                </ul>
            </div>

    
    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->


<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
        $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_skyscraper -->
</div>

        
            <div class="OUTBRAIN" data-src="https://cio.nl/carriere/112914-nizanne-kruithof-domeindirecteur-i-interim-rijk" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
        $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_mpu -->
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="https://static.cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // Briefcase
    $('.briefcase-button').click(function(e) {

        e.preventDefault();
        var articleId = 112914;
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });

    // Recommended
    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons() {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  112914,
    tag    : 'carrière',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.idg.cmp.openSettings();">Cookievoorkeuren openen</a>
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

      
            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>

        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->

        <!-- Lazy Loading -->
        <script>
            let lazyLoading = {
                main : new LazyImageLoader({excludes : ['.mega.dropdown img']}),
                dropdown : new LazyImageLoader('.mega.dropdown'),
            }

            lazyLoading.main.update();
            
                    </script>
        
    </body>
</html>
