<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>9 stappen waarmee je shadow-IT onder controle krijgt - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Medewerkers gebruiken eigen clouddiensten zonder jouw medeweten. Hoe ga je ermee om? Hier zijn 9 stappen in het weer onder controle brengen van shadow-IT." >
<meta property="og:title" content="9 stappen waarmee je shadow-IT onder controle krijgt" >
<meta property="og:description" content="Afsluiten is de ultieme maatregel." >
<meta property="og:image" content="http://static.cio.nl/thumbnails/400/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" >
<meta name="twitter:title" content="9 stappen waarmee je shadow-IT onder controle krijgt" >
<meta name="twitter:description" content="Afsluiten is de ultieme maatregel." >
<meta name="twitter:image" content="http://static.cio.nl/thumbnails/400/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="http://cio.nl/auteur/ryan-francis" >
<meta property="article:tag" content="compliance" >
<meta property="article:tag" content="shadow IT" >
<meta property="article:tag" content="schaduw IT" >
<meta property="article:tag" content="cloudsecurity" >
<meta property="article:tag" content="clouddiensten" ><link href="http://static.cio.nl/css/jquery-ui.min.css?r20170224150239" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/cso.css?r20170224150239" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.cio.nl/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.cio.nl/css/icons.css?r20170224150239" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/highlighting.css?r20170224150239" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.cio.nl/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" rel="canonical" ><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

			fob.campaigns = {'amazonWs' : {} }
		    //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/strix-library.js?r20170224150239"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20170224150239"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-external.js?r20170224150239"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-custom.js?r20170224150239"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/advert.js?r20170224150239"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/sliders.js?r20170224150239"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/jquery-documentready.js?r20170224150239"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/async-data-functions.js?r20170224150239"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            ga('send', 'pageview');
            ga('b2b.send', 'pageview');

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/cio', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
        		
        		if(document.referrer.match(/google\./))
        		{ 
					bk_addPageCtx('google', 'true')
				}
				//console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/highlight.pack.js?r20170224150239"></script>
<script type="text/javascript">
    //<!--
fob.config.isCso = true;    //-->
</script>
<script type="text/javascript">
    //<!--
ga('create', 'UA-69693919-1', { name : 'cso', allowLinker : true } ); ga('cso.send', 'pageview')    //-->
</script>
<script type="text/javascript">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</script>
<style type="text/css" media="screen">
<!--
#navigation-clone.sticky-nav .wrapper ul.right li.home-logo { background-image:url('/images/ico/cso-logo-small.png') !important; }
-->
</style>
<style type="text/css" media="screen">
<!--
#mobile-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#compact-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#tablet-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#main-menu .wrapper li.home-logo { background-image:url('/images/ico/cso-for-menu.png');}
-->
</style>
<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":97242,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP3GP9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP3GP9');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3657367,     
    "order":{
        "sv2": ["Security", "Security", "Cloud", "IT Beheer"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3657367" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left"><!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right"><!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);
       
        $('#skin-left').css('left', l + 'px').show();
        $('#skin-right').css('right', r + 'px').show();
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="http://cxosummit.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=cxosummit" title="CXO Summit">
                                <span>CXO Summit</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="http://computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="http://cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="sb-site" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 prioriteiten in het optimaliseren van data" itemprop="headline" href="http://cio.nl/big-data/97206-3-prioriteiten-in-het-optimaliseren-van-data">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/a/1ad6bf4a76a1d91c795aa83fbccb043f.jpg">
                                                                    <p>3 prioriteiten in het optimaliseren van data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit is waarom je niet wordt gewaardeerd op je werk" itemprop="headline" href="http://cio.nl/management/97182-dit-is-waarom-je-niet-wordt-gewaardeerd-op-je-werk">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/b/cb86a1310239ca5cecef9a65d4d047f9.jpg">
                                                                    <p>Dit is waarom je niet wordt gewaardeerd op je werk</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 tips in het onderhandelen met (digitale) afpersers" itemprop="headline" href="http://cio.nl/markttrends/97137-5-tips-in-het-onderhandelen-met-digitale-afpersers">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/f/cf18259ffc357016e764bcc0833a9032.jpg">
                                                                    <p>5 tips in het onderhandelen met (digitale) afpersers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Apples grote dilemma: is Tim Cook de nieuwe Steve Ballmer?" itemprop="headline" href="http://cio.nl/markttrends/97119-apples-grote-dilemma-is-tim-cook-de-nieuwe-steve-ballmer">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/2/e2743562330b5444c836a65ef271e771.jpg">
                                                                    <p>Apples grote dilemma: is Tim Cook de nieuwe Steve Ballmer?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 betaalbare tools voor projectmanagement" itemprop="headline" href="http://cio.nl/projectmanagement/97152-7-betaalbare-tools-voor-projectmanagement">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/6/9/69d29e995b921e95411460c770db8f64.jpg">
                                                                    <p>7 betaalbare tools voor projectmanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Blaas traditionele IT weer nieuw leven in!" itemprop="headline" href="http://cio.nl/management/96957-blaas-traditionele-it-weer-nieuw-leven-in">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/c/1c96b4e4b74c84902961d565db31a72a.jpg">
                                                                    <p>Blaas traditionele IT weer nieuw leven in!</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 schadelijke politieke spelletjes op de werkvloer" itemprop="headline" href="http://cio.nl/projectmanagement/96621-9-schadelijke-politieke-spelletjes-op-de-werkvloer">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/6/567bb2f9c81496ea28339979d2b210da.jpg">
                                                                    <p>9 schadelijke politieke spelletjes op de werkvloer</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="ChatOps als aanvulling voor vluchtige communicatie" itemprop="headline" href="http://cio.nl/social-media/96921-chatops-als-aanvulling-voor-vluchtige-communicatie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/6/964a9954b9f6a24b5658b411b5f3ede1.jpg">
                                                                    <p>ChatOps als aanvulling voor vluchtige communicatie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe nieuwe security je leven zal veranderen" itemprop="headline" href="http://cio.nl/security/97227-hoe-nieuwe-security-je-leven-zal-veranderen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/2/42ae6593cfcc3c46ec14f775cc2959bb.jpg">
                                                                    <p>Hoe nieuwe security je leven zal veranderen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 grandioze werkplekken van de toekomst" itemprop="headline" href="http://cio.nl/markttrends/97188-10-grandioze-werkplekken-van-de-toekomst">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/8/78512c422f3e32cd8d3c26a1d7ad518f.jpg">
                                                                    <p>10 grandioze werkplekken van de toekomst</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 tips in het onderhandelen met (digitale) afpersers" itemprop="headline" href="http://cio.nl/markttrends/97137-5-tips-in-het-onderhandelen-met-digitale-afpersers">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/f/cf18259ffc357016e764bcc0833a9032.jpg">
                                                                    <p>5 tips in het onderhandelen met (digitale) afpersers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Apples grote dilemma: is Tim Cook de nieuwe Steve Ballmer?" itemprop="headline" href="http://cio.nl/markttrends/97119-apples-grote-dilemma-is-tim-cook-de-nieuwe-steve-ballmer">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/2/e2743562330b5444c836a65ef271e771.jpg">
                                                                    <p>Apples grote dilemma: is Tim Cook de nieuwe Steve Ballmer?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 stappen waarmee je shadow-IT onder controle krijgt" itemprop="headline" href="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg">
                                                                    <p>9 stappen waarmee je shadow-IT onder controle krijgt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe nieuwe security je leven zal veranderen" itemprop="headline" href="http://cio.nl/security/97227-hoe-nieuwe-security-je-leven-zal-veranderen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/2/42ae6593cfcc3c46ec14f775cc2959bb.jpg">
                                                                    <p>Hoe nieuwe security je leven zal veranderen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 tips in het onderhandelen met (digitale) afpersers" itemprop="headline" href="http://cio.nl/markttrends/97137-5-tips-in-het-onderhandelen-met-digitale-afpersers">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/f/cf18259ffc357016e764bcc0833a9032.jpg">
                                                                    <p>5 tips in het onderhandelen met (digitale) afpersers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 dodelijke IT-aanvallen op ons leven" itemprop="headline" href="http://cio.nl/security/97089-7-dodelijke-it-aanvallen-op-ons-leven">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/c/5cb345cdfeb11c10a7b572567cc79b16.jpg">
                                                                    <p>7 dodelijke IT-aanvallen op ons leven</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 stappen waarmee je shadow-IT onder controle krijgt" itemprop="headline" href="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg">
                                                                    <p>9 stappen waarmee je shadow-IT onder controle krijgt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 betaalbare tools voor projectmanagement" itemprop="headline" href="http://cio.nl/projectmanagement/97152-7-betaalbare-tools-voor-projectmanagement">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/6/9/69d29e995b921e95411460c770db8f64.jpg">
                                                                    <p>7 betaalbare tools voor projectmanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 dodelijke IT-aanvallen op ons leven" itemprop="headline" href="http://cio.nl/security/97089-7-dodelijke-it-aanvallen-op-ons-leven">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/c/5cb345cdfeb11c10a7b572567cc79b16.jpg">
                                                                    <p>7 dodelijke IT-aanvallen op ons leven</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT-afdelingen zijn bang voor de cloud" itemprop="headline" href="http://cio.nl/cloud/97053-it-afdelingen-zijn-bang-voor-de-cloud">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/6/3/6396bb2d70c6d985b14c230d3117fd88.jpg">
                                                                    <p>IT-afdelingen zijn bang voor de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 prioriteiten in het optimaliseren van data" itemprop="headline" href="http://cio.nl/big-data/97206-3-prioriteiten-in-het-optimaliseren-van-data">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/a/1ad6bf4a76a1d91c795aa83fbccb043f.jpg">
                                                                    <p>3 prioriteiten in het optimaliseren van data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 bedreigingen voor de toekomst van outsourcing" itemprop="headline" href="http://cio.nl/outsourcing/96969-4-bedreigingen-voor-de-toekomst-van-outsourcing">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/e/1e96f16e4e250477d02c5537b541f695.jpg">
                                                                    <p>4 bedreigingen voor de toekomst van outsourcing</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Amerikaanse bedrijven pompen miljoenen in Europese privacy" itemprop="headline" href="http://cio.nl/security/96684-amerikaanse-bedrijven-pompen-miljoenen-in-europese-privacy">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/9/794f357e2e1d6a5e70a3b3afece90a04.jpg">
                                                                    <p>Amerikaanse bedrijven pompen miljoenen in Europese privacy</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zijn Amerikaanse webservices nog veilig voor Europa?" itemprop="headline" href="http://cio.nl/markttrends/96942-zijn-amerikaanse-webservices-nog-veilig-voor-europa">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/9/794f357e2e1d6a5e70a3b3afece90a04.jpg">
                                                                    <p>Zijn Amerikaanse webservices nog veilig voor Europa?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Amerikaanse bedrijven pompen miljoenen in Europese privacy" itemprop="headline" href="http://cio.nl/security/96684-amerikaanse-bedrijven-pompen-miljoenen-in-europese-privacy">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/9/794f357e2e1d6a5e70a3b3afece90a04.jpg">
                                                                    <p>Amerikaanse bedrijven pompen miljoenen in Europese privacy</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 technologie-adviezen voor Donald Trump" itemprop="headline" href="http://cio.nl/overheid/96105-10-technologie-adviezen-voor-donald-trump">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg">
                                                                    <p>10 technologie-adviezen voor Donald Trump</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Uiteenvallend Europa is een uitdaging voor IT" itemprop="headline" href="http://cio.nl/markttrends/95796-uiteenvallend-europa-is-een-uitdaging-voor-it">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/8/b/8b7c3899336e68c13cbabe0568fffdb3.jpg">
                                                                    <p>Uiteenvallend Europa is een uitdaging voor IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nederlandse top-CIO's nemen het voortouw" itemprop="headline" href="http://cio.nl/management/95238-nederlandse-top-cio-s-nemen-het-voortouw">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/0/2/0226def462248f5dd5fe1efbdb29ca1b.jpg">
                                                                    <p>Nederlandse top-CIO's nemen het voortouw</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://cxosummit.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="CXO Summit" src="http://static.cio.nl/thumbnails/142x100/1/5/1535b8d56c10a4dcd50a15587b80831c.png">
                                                                   </div>
                                                                   <p>CXO Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://itinnovationday.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="IT Innovation Day 2016" src="http://static.cio.nl/thumbnails/150x100/3/8/388b504031ee4dfccf2c45da47bd4917.png">
                                                                   </div>
                                                                   <p>IT Innovation Day 2016</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://summit.cio.nl/?utm_source=fob_events_overzicht&utm_medium=fob_events_overzicht&utm_campaign=fob_events_overzicht">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="Summit 2016" src="http://static.cio.nl/thumbnails/150x100/1/c/1c14a5ac2446661f387a8f66e9ef9f69.png">
                                                                   </div>
                                                                   <p>Summit 2016</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/roadmap">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT Roadmap" src="http://static.cio.nl/thumbnails/191x60/7/f/7f902af273be79efac2e104dd375ad66.png">
                                                                   </div>
                                                                   <p>IT Roadmap</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio100.nl/editie-2016/?utm_source=fob&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="CIO100: digitale transformatie" src="http://static.cio.nl/thumbnails/199x60/1/6/167d0a3257047fae4373448d01b45f14.png">
                                                                   </div>
                                                                   <p>CIO100: digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.cio.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.cio.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/creating-impact-in-a-digital-era?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Creating impact in a digital era" src="http://static.cio.nl/thumbnails/150x60/0/f/0ff42dc4b5ef3aed4824683893d11004.png">
                                                                   </div>
                                                                   <p>Creating impact in a digital era</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/integrated-systems-europe?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Integrated Systems Europe" src="http://static.cio.nl/thumbnails/109x60/e/9/e9cdf33eda13ec56f88e8816a7d60025.png">
                                                                   </div>
                                                                   <p>Integrated Systems Europe</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/flexibel-werken-zonder-datalekken?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Flexibel werken zonder datalekken" src="http://static.cio.nl/thumbnails/214x60/1/e/1e01167530748a3ccc70724ed3a40996.png">
                                                                   </div>
                                                                   <p>Flexibel werken zonder datalekken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/just-right-it/verlaag-it-kosten?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="http://static.cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cxosummit.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=cxosummit" title="CXO Summit">
                                        <span class="menu-navigation-item-title">CXO Summit</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="http://cxosummit.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=cxosummit" title="CXO Summit" class="primary x-item">
											CXO Summit                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
											CIO|100                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
											CIO Profielen                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> 9 stappen waarmee je shadow-IT onder controle krijgt</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    
    <!-- For Adform -->
        
	
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
       
         <div id="social-buttons-wrapper">
			 <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                        <span class="num">
                        </span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});'>
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemtype="http://schema.org/ImageObject">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg" alt="Schaduw IT" />
                <meta itemprop="thumbnailUrl" content="http://static.cio.nl/thumbnails/cropped/200x126/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg" />
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="97242">
                                9 stappen waarmee je shadow-IT onder controle krijgt</h1>
                <p class="article-summary">Afsluiten is de ultieme maatregel.</p>
                <h2>Medewerkers gebruiken eigen clouddiensten zonder jouw medeweten. Hoe ga je ermee om? Hier zijn 9 stappen in het weer onder controle brengen van shadow-IT.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
			<!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
	
    		
            <div id="top">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg" alt="Schaduw IT" />
                <h1 itemprop="headline" data-id="97242">9 stappen waarmee je shadow-IT onder controle krijgt</h1>
            </div>
            <h2>Medewerkers gebruiken eigen clouddiensten zonder jouw medeweten. Hoe ga je ermee om? Hier zijn 9 stappen in het weer onder controle brengen van shadow-IT.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.cio.nl/thumbnails/cropped/35x35/7/e/7ec4e0311a501919c19bc92b5b4474f1.gif" />
            <div id="text">
                <a href="/auteur/ryan-francis" title="Auteur: Ryan Francis" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Ryan Francis</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" datetime="2017-02-24T14:12:00+01:00">
                        Vandaag om 14:12                    </div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-short-url="http://cio.nl/a/97242" data-txt="9 stappen waarmee je shadow-IT onder controle krijgt" data-img="http://static.cio.nl/uploads/s/b/sbd677oe2n77mq2v.jpg" data-summary="Afsluiten is de ultieme maatregel." data-src="CIO.nl" data-id="97242" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p><img  src="http://static.webwereld.nl/uploads/s/5/s5gn4c529zb1416y.jpg"/></p>

<h2>Een toename van gevaarlijke praktijken</h2><p>Schaduw-IT is inmiddels alom bekend: het is waar managers van de business op eigen houtje clouddiensten gaan gebruiken in hun afdeling zonder dat IT daarvan afweet. Lastig is dat dat dus wordt aangestuurd door mensen die de kennis missen over hoe je diensten implementeert, zoals randvoorwaarden aan beveiliging, compliance en afbreukrisico. Gartner <a href="http://www.gartner.com/smarterwithgartner/top-10-security-predictions-2016/?cm_mmc=social-_-rm-_-gart-_-swg" target="_blank" rel="external">voorspelt</a> dat tegen 2020 liefst eenderde van alle veiligheidsincidenten veroorzaakt wordt door Schaduw-IT.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->


<p>We bieden je hier een stapsgewijze aanpak hoe je Schaduw-IT ontdekken kan, en hoe je dat vervolgens onder je controle kan brengen.</p>


    </div>
    
    <script>
		$('#article p').each(function(){
			if($(this).html().length < 1) { $(this).remove(); }
		});		
		
		var shortUrl = 'http://cio.nl/a/97242';
		
		$('#article .streamer').each(function(){
			var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
			
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
			
			$(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
		});
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
	</script>

    
<section class="pagination">
    <nav class="pagination-control">
                    <!--<span class="paginator-previous">&laquo;&nbsp;vorige</span>-->
        
        <span class="page-numbers">
                                <strong class="page-number">1</strong>
                                            <a class="page-number" href="/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">2</a>
                                            <a class="page-number" href="/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt/pagina-3" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">3</a>
                                            <a class="page-number" href="/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt/pagina-4" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">4</a>
                                            <a class="page-number" href="/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt/pagina-5" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">5</a>
                    
        </span>

                    <a class="paginator-next" href="/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-next'});">volgende&nbsp;&raquo;</a>
            </nav>
</section>

<!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->
<!-- VMG IDG cio.nl inpagevideo-->
<div id="inPageVideo"></div>
<script type="text/javascript">
if (Modernizr.mq('only screen and (min-width:1000px)')==true)
{
    var scriptElm = document.createElement('script');
    scriptElm.type = 'text/javascript';
    scriptElm.async = true;
    scriptElm.src = '//inpagevideo.nl/adServ/placement/id/3569';
    document.head.appendChild(scriptElm);
}
</script>
<!-- end VMG -->    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-short-url="http://cio.nl/a/97242" data-txt="9 stappen waarmee je shadow-IT onder controle krijgt" data-img="http://static.cio.nl/uploads/s/b/sbd677oe2n77mq2v.jpg" data-summary="Afsluiten is de ultieme maatregel." data-src="CIO.nl" data-id="97242" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt" data-text="9 stappen waarmee je shadow-IT onder controle krijgt">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcio.nl%2Fsecurity%2F97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt"></script>
		<script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcio.nl%2Fsecurity%2F97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcio.nl%2Fsecurity%2F97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt&format=jsonp&callback=updateTwitterCounter"></script>
        
		<script>
			    /*fob.meta.currentObject = { type : 'article', id : 97242 }
				getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
				updateGooglePlusCounter('http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt')*/
		</script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-compliance" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    compliance                </a>
            </li>
            <li>
                <a href="/tag-shadow-it" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    shadow IT                </a>
            </li>
            <li>
                <a href="/tag-schaduw-it" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    schaduw IT                </a>
            </li>
            <li>
                <a href="/tag-cloudsecurity" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    cloudsecurity                </a>
            </li>
            <li>
                <a href="/tag-clouddiensten" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_5'});">
                    clouddiensten                </a>
            </li>
                </ul>
            </div>
    
	    

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			    <div class="block odd block-plista block-static">
        <h2 class="title">Relevante artikelen</h2>				<div class="content">

					<div data-widget="plista_widget_underArticle"></div>

					<script type="text/javascript">
					 if (!window.PLISTA) {
						 window.PLISTA = {
							publickey: 'dc2564b8c29e9957da981874',
							item: {
								objectid: "97242", //unique ID, alphanumeric
								title: "9 stappen waarmee je shadow-IT onder controle krijgt", //max 255 characters
								text: "Afsluiten is de ultieme maatregel.", //max 255 characters
								url: "http://cio.nl/security/97242-9-stappen-waarmee-je-shadow-it-onder-controle-krijgt", //max 1024 characters
								img: "http://static.cio.nl/uploads/s/b/sbd677oe2n77mq2v.jpg", //max 255 characters
								category: 'News',
								created_at: 1487941920  //UNIX timestamp
							}
						};
						(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>
					
				</div>
			</div>    					
		    
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
                <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6dadc879ca2bb078ae2714b28a377944" target="_blank" title="SCADA/MES Engineer" class="job-title">SCADA/MES Engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6dadc879ca2bb078ae2714b28a377944" target="_blank" title="ENGIE Services" class="job-more">ENGIE Services</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc0aea1a1128c487c2d6c491c0b09d7af" target="_blank" title="(Applicatie) Training Specialist" class="job-title">(Applicatie) Training Specialist</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc0aea1a1128c487c2d6c491c0b09d7af" target="_blank" title="Ultimo Software Solutions" class="job-more">Ultimo Software Solutions</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fa5706cf1d5fa49984292d66468eb8a4f" target="_blank" title="Solution Architect" class="job-title">Solution Architect</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fa5706cf1d5fa49984292d66468eb8a4f" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F27a770943d6fa2d2ff57ee4e6e0cadc3" target="_blank" title="Front-end developer" class="job-title">Front-end developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F27a770943d6fa2d2ff57ee4e6e0cadc3" target="_blank" title="Van Lanschot" class="job-more">Van Lanschot</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F13a76759415827c3e9e21b75d134760a" target="_blank" title="Accountmanager New Business Big Data in Utrecht. OTE € 120.000,-" class="job-title">Accountmanager New Business Big Data in Utrecht. OTE € 120.000,-</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F13a76759415827c3e9e21b75d134760a" target="_blank" title="Amtr Salestoppers" class="job-more">Amtr Salestoppers</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_CIO" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div> <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="http://static.cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 97242;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>

                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="http://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="http://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[security,cloud,it-beheer]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:bdawt8lg&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
                
    </body>
</html>