<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>5 grootste kopzorgen in IT-compliance - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Wat betekent nieuwe regelgeving voor de IT-afdeling en hoe gaan we met die kopzorgen om? Hier de 5 grootste prioriteiten." >
<meta property="og:title" content="5 grootste kopzorgen in IT-compliance" >
<meta property="og:description" content="Experts spreken zich uit." >
<meta property="og:image" content="http://static.cio.nl/thumbnails/400/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" >
<meta name="twitter:title" content="5 grootste kopzorgen in IT-compliance" >
<meta name="twitter:description" content="Experts spreken zich uit." >
<meta name="twitter:image" content="http://static.cio.nl/thumbnails/400/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="http://cio.nl/auteur/jennifer-lonoff-schiff" >
<meta property="article:tag" content="Security" >
<meta property="article:tag" content="compliance" >
<meta property="article:tag" content="databescherming" >
<meta property="article:tag" content="wet en regelgeving" >
<meta property="article:tag" content="databeveiliging" >
<meta property="article:tag" content="bedrijfsdata" >
<meta property="article:tag" content="GDPR" ><link href="http://static.cio.nl/css/jquery-ui.min.css?r20180511183440" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/cso.css?r20180511183440" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.cio.nl/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.cio.nl/css/icons.css?r20180511183440" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/highlighting.css?r20180511183440" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.cio.nl/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" rel="canonical" ><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/strix-library.js?r20180511183440"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20180511183440"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-external.js?r20180511183440"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-custom.js?r20180511183440"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/advert.js?r20180511183440"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/sliders.js?r20180511183440"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/jquery-documentready.js?r20180511183440"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/async-data-functions.js?r20180511183440"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            var page = document.location.pathname + (document.location.pathname.substr(document.location.pathname.length-1,1) != '/' ? '/' : '') + '';
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/cio', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
                
                if(document.referrer.match(/google\./))
                { 
                    bk_addPageCtx('google', 'true')
                }
                //console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/highlight.pack.js?r20180511183440"></script>
<script type="text/javascript">
    //<!--
fob.config.isCso = true;    //-->
</script>
<script type="text/javascript">
    //<!--
ga('create', 'UA-69693919-1', { name : 'cso', allowLinker : true } ); ga('cso.send', 'pageview')    //-->
</script>
<script type="text/javascript">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</script>
<style type="text/css" media="screen">
<!--
#navigation-clone.sticky-nav .wrapper ul.right li.home-logo { background-image:url('/images/ico/cso-logo-small.png') !important; }
-->
</style>
<style type="text/css" media="screen">
<!--
#mobile-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#compact-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#tablet-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#main-menu .wrapper li.home-logo { background-image:url('/images/ico/cso-for-menu.png');}
-->
</style>
<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":104862,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP3GP9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP3GP9');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3657367,     
    "order":{
        "sv2": ["Security", "Security", "Big Data", "Cloud", "IT Beheer", "Management", "Markttrends", "Netwerken", "Open source", "Software"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3657367" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css('left', l + 'px').show();
        $(right).css('right', r + 'px').show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="http://computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="http://cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="max-skin-wrapper" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo sluit je IT aan op de business" itemprop="headline" href="http://cio.nl/algemeen/104805-zo-sluit-je-it-aan-op-de-business">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/3/f321ceece391b2a32ed92571d850a6e3.jpg">
                                                                    <p>Zo sluit je IT aan op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe AI de rol van IT verandert in 2018" itemprop="headline" href="http://cio.nl/markttrends/104688-hoe-ai-de-rol-van-it-verandert-in-2018">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/3/b30e7e2744380aecf54f55cf9e9863c2.jpg">
                                                                    <p>Hoe AI de rol van IT verandert in 2018</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 stappen naar een team dat digitalisering aankan" itemprop="headline" href="http://cio.nl/development/104652-4-stappen-naar-een-team-dat-digitalisering-aankan">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/1/e17f4029259b75c4a8324de2e891d6b6.jpg">
                                                                    <p>4 stappen naar een team dat digitalisering aankan</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je een falend IT-project weer op de rails krijgt" itemprop="headline" href="http://cio.nl/projectmanagement/104484-hoe-je-een-falend-it-project-weer-op-de-rails-krijgt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/8/1894a04bc4f57ee0881f01e2da7101f2.jpg">
                                                                    <p>Hoe je een falend IT-project weer op de rails krijgt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="8 schadelijke fouten in IT-management" itemprop="headline" href="http://cio.nl/management/104289-8-schadelijke-fouten-in-it-management">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/b/9bb5aac9876162a7254afe81981b393a.jpg">
                                                                    <p>8 schadelijke fouten in IT-management</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de 16 stappen naar agile projectmanagement" itemprop="headline" href="http://cio.nl/projectmanagement/104136-dit-zijn-de-16-stappen-naar-agile-projectmanagement">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/8/1894a04bc4f57ee0881f01e2da7101f2.jpg">
                                                                    <p>Dit zijn de 16 stappen naar agile projectmanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 tips in het inzetten van Six Sigma" itemprop="headline" href="http://cio.nl/projectmanagement/104025-6-tips-in-het-inzetten-van-six-sigma">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/2/5/251d5c6ad0baf04bc7610ca94c1dd1da.jpg">
                                                                    <p>6 tips in het inzetten van Six Sigma</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de unieke uitdagingen van de multicloud" itemprop="headline" href="http://cio.nl/cloud/104751-dit-zijn-de-unieke-uitdagingen-van-de-multicloud">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/d/e/de92cd6acc938954e3cf287322ced1de.jpg">
                                                                    <p>Dit zijn de unieke uitdagingen van de multicloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 nieuwe trends in de digitale transformatie" itemprop="headline" href="http://cio.nl/markttrends/104724-5-nieuwe-trends-in-de-digitale-transformatie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>5 nieuwe trends in de digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 redenen waarom jouw IT-personeel je bedrijf verlaat" itemprop="headline" href="http://cio.nl/markttrends/104697-6-redenen-waarom-jouw-it-personeel-je-bedrijf-verlaat">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/7/f7b94549213044c8bcfa4c500868dc42.jpg">
                                                                    <p>6 redenen waarom jouw IT-personeel je bedrijf verlaat</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 manieren om te winnen met schaduw-IT" itemprop="headline" href="http://cio.nl/software/104772-7-manieren-om-te-winnen-met-schaduw-it">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg">
                                                                    <p>7 manieren om te winnen met schaduw-IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de unieke uitdagingen van de multicloud" itemprop="headline" href="http://cio.nl/cloud/104751-dit-zijn-de-unieke-uitdagingen-van-de-multicloud">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/d/e/de92cd6acc938954e3cf287322ced1de.jpg">
                                                                    <p>Dit zijn de unieke uitdagingen van de multicloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Security: we proberen de verkeerde dingen te beschermen!" itemprop="headline" href="http://cio.nl/security/104661-security-we-proberen-de-verkeerde-dingen-te-beschermen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/a/2/a23d37d24f1dfbcc77ba484ea5240145.jpg">
                                                                    <p>Security: we proberen de verkeerde dingen te beschermen!</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Meerdere wegen leiden naar de cloud" itemprop="headline" href="http://cio.nl/cloud/104820-meerdere-wegen-leiden-naar-de-cloud">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/4/f494d11b496862e16134bd870d910bca.jpg">
                                                                    <p>Meerdere wegen leiden naar de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 manieren om te winnen met schaduw-IT" itemprop="headline" href="http://cio.nl/software/104772-7-manieren-om-te-winnen-met-schaduw-it">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/2/52fca8caa7a4e7bc0aaa7f60cbb57ba3.jpg">
                                                                    <p>7 manieren om te winnen met schaduw-IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de unieke uitdagingen van de multicloud" itemprop="headline" href="http://cio.nl/cloud/104751-dit-zijn-de-unieke-uitdagingen-van-de-multicloud">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/d/e/de92cd6acc938954e3cf287322ced1de.jpg">
                                                                    <p>Dit zijn de unieke uitdagingen van de multicloud</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 nieuwe trends in de digitale transformatie" itemprop="headline" href="http://cio.nl/markttrends/104724-5-nieuwe-trends-in-de-digitale-transformatie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>5 nieuwe trends in de digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="In vijf stappen naar Hyper Availability van data" itemprop="headline" href="http://cio.nl/big-data/104700-in-vijf-stappen-naar-hyper-availability-van-data">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/a/1ad6bf4a76a1d91c795aa83fbccb043f.jpg">
                                                                    <p>In vijf stappen naar Hyper Availability van data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je data over het weer kan gebruiken in risicomanagement en sales" itemprop="headline" href="http://cio.nl/business-intelligence/104616-hoe-je-data-over-het-weer-kan-gebruiken-in-risicomanagement-en-sales">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/4/74d8e32529bd6f1ceaadcd095f787482.png">
                                                                    <p>Hoe je data over het weer kan gebruiken in risicomanagement en sales</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 belangrijke stappen voor IT-leiders in de digitale overheid" itemprop="headline" href="http://cio.nl/overheid/104643-5-belangrijke-stappen-voor-it-leiders-in-de-digitale-overheid">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/1/c1e91947ae1f6cd95c94d2c05d4a1dd9.jpg">
                                                                    <p>5 belangrijke stappen voor IT-leiders in de digitale overheid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom de oorlog van Europa tegen Big Tech waanzin is" itemprop="headline" href="http://cio.nl/markttrends/104397-waarom-de-oorlog-van-europa-tegen-big-tech-waanzin-is">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Waarom de oorlog van Europa tegen Big Tech waanzin is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom (data)regulering van tech-bedrijven nooit zal werken" itemprop="headline" href="http://cio.nl/markttrends/103356-waarom-dataregulering-van-tech-bedrijven-nooit-zal-werken">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Waarom (data)regulering van tech-bedrijven nooit zal werken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het grote afscheidsinterview met Ronald Prins (Fox-IT)" itemprop="headline" href="http://cio.nl/security/102669-het-grote-afscheidsinterview-met-ronald-prins-fox-it">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/2/4289fa307c0ed3fe7b89d0c695ebf848.png">
                                                                    <p>Het grote afscheidsinterview met Ronald Prins (Fox-IT)</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://cxosummit.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="CXO Summit 2018" src="http://static.cio.nl/thumbnails/178x100/1/9/1922c4dfe0ee75e363b96f64a8c0eeec.png">
                                                                   </div>
                                                                   <p>CXO Summit 2018</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/digital-endurance?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Digital Endurance" src="http://static.cio.nl/thumbnails/114x60/5/9/591c0cbd7af1d69acabc7d95de8ce0f2.png">
                                                                   </div>
                                                                   <p>Digital Endurance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="http://static.cio.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/ibm-security-summit?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IBM Security Summit" src="http://static.cio.nl/thumbnails/114x60/7/d/7dc72925725c7288ab6010057b82deed.png">
                                                                   </div>
                                                                   <p>IBM Security Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/bridging-the-old-with-the-new?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Bridging the old with the new" src="http://static.cio.nl/thumbnails/202x60/f/3/f38bced770e7e8224d1e198152511710.png">
                                                                   </div>
                                                                   <p>Bridging the old with the new</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.cio.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/de-modernisering-van-it?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De modernisering van IT" src="http://static.cio.nl/thumbnails/202x60/1/6/163099183369d205bfeebb7488776047.png">
                                                                   </div>
                                                                   <p>De modernisering van IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="http://static.cio.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/future-of-cyberthreat-hunting/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of cyberthreat hunting" src="http://static.cio.nl/thumbnails/173x60/8/5/859f44373cd81f0344b1b3a1b8f0213b.png">
                                                                   </div>
                                                                   <p>Future of cyberthreat hunting</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/grip-op-informatiebeveiliging?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Grip op informatiebeveiliging" src="http://static.cio.nl/thumbnails/202x60/b/8/b8ded5dc2ac89868191609b044e183ed.png">
                                                                   </div>
                                                                   <p>Grip op informatiebeveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT for the Business" src="http://static.cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT for the Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/the-next-step?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Next Step" src="http://static.cio.nl/thumbnails/218x60/3/8/38e5de9c62a7d17ee76151601824a23e.png">
                                                                   </div>
                                                                   <p>The Next Step</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.cio.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
											CIO|100                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
											CIO Profielen                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> 5 grootste kopzorgen in IT-compliance</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    
    <!-- For Adform -->
    
    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg" alt="Paranoide" />
                <meta itemprop="thumbnailUrl" content="http://static.cio.nl/thumbnails/cropped/200x126/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg" />
                <meta itemprop="url" content="http://static.cio.nl/thumbnails/cropped/200x126/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg" alt="Paranoide">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="104862">
                                5 grootste kopzorgen in IT-compliance</h1>
                <p class="article-summary">Experts spreken zich uit.</p>
                <h2>Wat betekent nieuwe regelgeving voor de IT-afdeling en hoe gaan we met die kopzorgen om? Hier de 5 grootste prioriteiten.
</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg" alt="Paranoide" />
                <h1 itemprop="headline" data-id="104862">5 grootste kopzorgen in IT-compliance</h1>
            </div>
            <h2>Wat betekent nieuwe regelgeving voor de IT-afdeling en hoe gaan we met die kopzorgen om? Hier de 5 grootste prioriteiten.
</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.cio.nl/thumbnails/cropped/35x35/f/d/fddb8facff1c9364bc8671ceb7d8935b.jpg" />
            <div id="text">
                <a href="/auteur/jennifer-lonoff-schiff" title="Auteur: Jennifer Lonoff Schiff" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Jennifer Lonoff Schiff</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2018-05-15T11:27:00+02:00">
                        Vandaag om 11:27                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-05-15T11:31:37+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-short-url="http://cio.nl/a/104862" data-txt="5 grootste kopzorgen in IT-compliance" data-img="http://static.cio.nl/uploads/n/1/n1v3cuvrpuwvpkfx.jpg" data-summary="Experts spreken zich uit." data-src="CIO.nl" data-id="104862" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>"Compliant zijn op data-gebied is altijd een zorg geweest voor elke organisatie, en een kopzorg voor IT", stelt Doug Bordonaro, chief data evangelist bij ThroughSpot, een leverancier van BI en data-analyse. "Dat is nog steeds zo, maar de onderliggende redenen zijn veranderd."</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>"Voorheen waren de meeste initiatieven op het gebied van compliance ingegeven door nationale wetgeving die de zorgen over de beveiliging van hardware en software probeerde te vertalen", legt Bordonaro verder uit. "Tegenwoordig moeten bedrijven echter de enorme hoeveelheid data die ze produceren en verzamelen, managen en zorgen voor compliance met oog op wereldwijde wetgeving als GDPR, in plaats van nationale regelgeving."</p>

<p>Wat zijn de grootste compliance-gerelateerde zorgen van de hedendaagse onderneming? We hebben enkele tientallen experts op het gebied van IT, compliance en security gevraagd naar hun insteek en de volgende vijf kopzorgen kwamen daaruit bovendrijven, met daarbij suggesties wat IT-leiders kunnen en moeten zouden doen om te zorgen dat hun organisatie nog steeds voldoet aan regelgeving.</p>

<h2>BYOD</h2><p>"Persoonlijke mobiele apparaten (zoals smartphones en tablets) creëren kwetsbaarheden in de beveiliging", zegt Lisa Hawke, vicepresident van security en compliance bij Everlaw, leverancier van e-discoverysoftware. Maar organisaties "kunnen dit probleem ondervangen door een strak beleid op BYOD in samenhang met technische controlemechanismen. MDM-protocollen zoals Google Mobile Device Management zijn belangrijk in het toezicht hierop omdat ze de mogelijkheid geven op afstand toegang te blokkeren van bepaalde accounts of een apparaat kunnen schoonvegen."</p>

<p>Daarnaast kunnen managers voorkomen dat belangrijke data wordt gecompromitteerd (verloren of gestolen) door "wachtwoorden te verplichten om toegang te krijgen tot apparaten, hoe langer het wachtwoord des te beter", zegt ze. En ze zouden "een tijdgebaseerd tijdelijk wachtwoord-systeem moeten gebruiken, zoals Google Authenticator."</p>

<h2>Softwaremanagement (updates en patches)</h2><p>Het bijhouden van softwareupdates en het patchen van bestaande software als kwetsbaarheden zijn ontdekt, zijn eveneens een belangrijk gegeven voor IT-organisaties.</p>

<p>"In 2017 zijn de ontdekte kwetsbaarheden in commerciële en open source-software meer dan verdubbeld, waardoor CIO's zich ervan moeten verzekeren dat hun software gepatched is om de organisatie niet aan onnodige risico's bloot te stellen", zegt Rami Sass, oprichter en CEO van WhiteSource Software, een open source platform voor security en licentiemanagement. "We herinneren ons allemaal nog de patch-gekte rond Meltdown en Spectre eind 2017."</p>

<p>"Het lek bij Equifax is een ander groot voorbeeld van het importantie van het patchen van kwetsbare componenten, omdat de hoofdoorzaak lag in de exploitatie van een open source-kwetsbaarheid in hun webapplicatie", voegt hij eraan toe. "De kwetsbaarheid was al in maart gepubliceerd, samen met een patch, maar Equifax deed er niets mee en de hacker kon simpelweg het bekende gat benutten. Met kwetsbaarheden in software moeten we blijven beseffen dat de informatie bij een breed publiek bekend is, dus een snelle reactie is cruciaal."</p>

<p>Conclusie: IT-managers moeten zich ervan verzekeren dat hun organisatie gelijk tred houdt met software-updates en direct bekende kwetsbaarheden patchen.</p>

<h2>GDPR</h2><p>"De General Data Protection Regulation wordt 25 mei van kracht en dat gaat voorbij aan alleen data-beveiliging. Het gaat om het gehele aspect in hoe organisaties data gebruiken en verwerken, en over het respecteren van individuele privacy", zegt jurist Daniel Farris, voorzitter van de technologiegroep bij advocatenkantoor Fox Rothschild. "Het heeft een impact op het gehele bedrijf en zal actief management en toezicht vereisen op externe leveranciers."</p>

<p>"Bedrijven die data verzamelen of verwerken van Europese burgers, die diensten of goederen aanbieden in Europa, of persoonlijke data ontvangen, opslaan of verwerken voor zakelijke klanten, zullen eraan moeten voldoen. En voldoen betekent in dit gevoel het bedrijfsbreed in kaart brengen van data, over het algemeen alleen persoonlijke data gebruiken met overduidelijke toestemming van individuen, het managen van leveranciers, regelmatig audit houden via privacycompliance-programma's en het respecteren van 'het recht om vergeten te worden' van mensen", legt hij uit. "Het niet voldoen eraan kan een bedrijf tot 4 procent van de wereldwijde omzet kosten."</p>

<p>Om GDPR te tackelen, "moet je beginnen met het documenteren van de dataverwerking en de daaruit voortvloeiende risico's, waaronder de toepasbare rechten van het data subject, als je dat al niet gedaan hebt", zegt Hawke. "Artikel 30 van de GDPR eist dat elke organisatie die moet voldoen aan de regelgeving vast moet leggen welke activiteiten in de dataverwerking worden afgehandeld."</p>

<h2>EDI/vendor-management</h2><p>"Een groot risico bij veel bedrijven ligt in de Electronic Data Interchanges (EDI) en vendor system integration," zegt Farris. "Een onderzoek van Soha Systems van vorig jaar geeft aan dat liefst 63 procent van de datalekken direct of indirect te maken heeft met externe leveranciers. Sommige van de welbekende datalekken, zoals bij Target (HVAC), Home Depot (POS-software op mobiele apparaten) en Philips (payroll-verwerker), komen vanuit gaten in de producten van externe leveranciers. De grootste uitdaging zit niet alleen in het managen van de infosec bij de leverancier, maar tevens in de compliance van de leverancier aan de privacywetten."</p>

<h2>IoT</h2><p>"Met de groei van IoT is er tevens een explosieve groei van het aantal endpoints en met elkaar verbonden apparaten", zegt Farris. "Tot op heden blijven de securitystandaarden in IoT achter, waardoor een potentieel groot aantal nieuwe kwetsbaarheden ontstaat in de netwerken van organisaties. In tegenstelling tot andere bedreigingen kunnen kwetsbaarheden in die endpoints niet alleen leiden tot financiële schade of reputatieschade, maar tot werkelijke fysieke schade."</p>

<p>"Om ervoor te zorgen dat IoT-systemen in het bedrijf volledig compliant zijn aan de regelgeving zouden CIO's jaarlijks penetratietesten moeten doen", zegt Boris Shiklo, CTO van ScienceSoft, een IT-consultancybedrijf. "Dat zou nog frequenter moeten worden uitgevoerd in het geval er veranderingen zijn in een IoT-architectuur."</p>

<p>Een andere optie is "IoT-apparaten afzonderen in een apart deel van het netwerk, waardoor toegang tot gevoelige data en credentials beperkt wordt", zegt Ofer Amitai, CEO bij Portnox, een leverancier van netwerkbeveiliging.</p>

</p>
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/104862';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-short-url="http://cio.nl/a/104862" data-txt="5 grootste kopzorgen in IT-compliance" data-img="http://static.cio.nl/uploads/n/1/n1v3cuvrpuwvpkfx.jpg" data-summary="Experts spreken zich uit." data-src="CIO.nl" data-id="104862" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance" data-text="5 grootste kopzorgen in IT-compliance">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcio.nl%2Fsecurity%2F104862-5-grootste-kopzorgen-in-it-compliance"></script>
        <script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcio.nl%2Fsecurity%2F104862-5-grootste-kopzorgen-in-it-compliance&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcio.nl%2Fsecurity%2F104862-5-grootste-kopzorgen-in-it-compliance&format=jsonp&callback=updateTwitterCounter"></script>
        
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 104862 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance')*/
        </script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    Security                </a>
            </li>
            <li>
                <a href="/tag-compliance" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    compliance                </a>
            </li>
            <li>
                <a href="/tag-databescherming" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    databescherming                </a>
            </li>
            <li>
                <a href="/tag-wet-en-regelgeving" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    wet en regelgeving                </a>
            </li>
            <li>
                <a href="/tag-databeveiliging" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_5'});">
                    databeveiliging                </a>
            </li>
            <li>
                <a href="/tag-bedrijfsdata" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_6'});">
                    bedrijfsdata                </a>
            </li>
            <li>
                <a href="/tag-gdpr" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_7'});">
                    GDPR                </a>
            </li>
                </ul>
            </div>
    
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			    <div class="block odd block-plista block-static">
        <h2 class="title">Relevante artikelen</h2>				<div class="content">

					<div data-widget="plista_widget_underArticle"></div>

					<script type="text/javascript">
					 if (!window.PLISTA) {
						 window.PLISTA = {
							publickey: 'dc2564b8c29e9957da981874',
							item: {
								objectid: "104862", //unique ID, alphanumeric
								title: "5 grootste kopzorgen in IT-compliance", //max 255 characters
								text: "Experts spreken zich uit.", //max 255 characters
								url: "http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance", //max 1024 characters
								img: "http://static.cio.nl/uploads/n/1/n1v3cuvrpuwvpkfx.jpg", //max 255 characters
								category: 'News',
								created_at: 1526376420  //UNIX timestamp
							}
						};
						(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>
					
				</div>
			</div>    					
		    
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
                <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F80d46d075e3f5e84c5217f16518d5b2a" target="_blank" title="DevOps Engineer" class="job-title">DevOps Engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F80d46d075e3f5e84c5217f16518d5b2a" target="_blank" title="VONQ" class="job-more">VONQ</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F959678995a2eda8cf49d13a720feaf7f" target="_blank" title="Technisch Integratie Specialist" class="job-title">Technisch Integratie Specialist</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F959678995a2eda8cf49d13a720feaf7f" target="_blank" title="InTraffic" class="job-more">InTraffic</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F29ea02efa861cb2230d2d1d5a7f3c822" target="_blank" title="Backend development engineer" class="job-title">Backend development engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F29ea02efa861cb2230d2d1d5a7f3c822" target="_blank" title="Rijksoverheid" class="job-more">Rijksoverheid</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fb54162759c0c5e74b5fa817190ae9463" target="_blank" title="Digital Commercial Excellence Portfolio Manager" class="job-title">Digital Commercial Excellence Portfolio Manager</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fb54162759c0c5e74b5fa817190ae9463" target="_blank" title="AkzoNobel Speciality Chemicals" class="job-more">AkzoNobel Speciality Chemicals</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Ff69a125be877fc1f1f471dc302f69425" target="_blank" title="Young Professional | Puzzelaar" class="job-title">Young Professional | Puzzelaar</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Ff69a125be877fc1f1f471dc302f69425" target="_blank" title="Axians" class="job-more">Axians</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_CIO" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div> <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div><div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="http://static.cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 104862;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.
</script>
<!-- End Facebook Pixel Code -->

<script>
    var fbqObject = {
        "id"     :  104862,
        "tag"    : "security",
        "domain" : window.location.host,
    };

    $.ajax({
      url:     location.protocol + "//" + (window.location.host + "/user/return/"),  
      success: function(data) {
        fbqObject["bkid"] = data;
      },
      complete: function(data) {
        fbq("trackCustom", "article-read", fbqObject);
      }
    });
</script>                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="https://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="https://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[security,big-data,cloud,it-beheer,management,markttrends,netwerken,open-source,software]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:bdawt8lg&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
                
    </body>
</html>
