<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Dit worden de bedrijven van de toekomst - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="De vierde industriële revolutie wordt gedomineerd door bedrijven met de flexibiliteit om zich aan te passen aan toekomstige technologische innovatie die ver voorbij gaat aan ons huidig begripsvermogen. Daarom moeten leiders zekerheid inbouwen terwijl de toekomst niets anders dan onzekerheid biedt." >
<meta property="og:title" content="Dit worden de bedrijven van de toekomst" >
<meta property="og:description" content="Het gaat niet meer om productinnovatie, maar om bedrijfstransformatie" >
<meta property="og:image" content="http://static.cio.nl/thumbnails/400/4/4/4466851c2997c4df82e602c1ec7cab62.png" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" >
<meta name="twitter:title" content="Dit worden de bedrijven van de toekomst" >
<meta name="twitter:description" content="Het gaat niet meer om productinnovatie, maar om bedrijfstransformatie" >
<meta name="twitter:image" content="http://static.cio.nl/thumbnails/400/4/4/4466851c2997c4df82e602c1ec7cab62.png" >
<meta property="article:section" content="Markttrends" >
<meta property="article:author" content="http://cio.nl/auteur/mohamed-kande" >
<meta property="article:tag" content="toekomst" >
<meta property="article:tag" content="innovatie" >
<meta property="article:tag" content="revolutie" >
<meta property="article:tag" content="bedrijfsvoering" >
<meta property="article:tag" content="Industrie 4.0" >
<meta property="article:tag" content="digitale transformatie" ><link href="http://static.cio.nl/css/jquery-ui.min.css?r20180531105711" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/cio.css?r20180531105711" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/images/ico/cio.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.cio.nl/images/ico/cio.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.cio.nl/css/icons.css?r20180531105711" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/highlighting.css?r20180531105711" media="all" rel="stylesheet" type="text/css" >
<link href="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" rel="canonical" ><script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/strix-library.js?r20180531105711"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20180531105711"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-external.js?r20180531105711"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-custom.js?r20180531105711"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/advert.js?r20180531105711"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/sliders.js?r20180531105711"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/jquery-documentready.js?r20180531105711"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/async-data-functions.js?r20180531105711"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            var page = document.location.pathname + (document.location.pathname.substr(document.location.pathname.length-1,1) != '/' ? '/' : '') + '';
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/cio', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
                
                if(document.referrer.match(/google\./))
                { 
                    bk_addPageCtx('google', 'true')
                }
                //console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/highlight.pack.js?r20180531105711"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":105156,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP3GP9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP3GP9');</script>
    <!-- End Google Tag Manager -->
    

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css('left', l + 'px').show();
        $(right).css('right', r + 'px').show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>                        
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="http://computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="http://csoonline.nl">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>                                    
                                                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 4 nieuwe rollen van de CIO" itemprop="headline" href="http://cio.nl/management/105099-de-4-nieuwe-rollen-van-de-cio">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/2/0/20a374a026c1f4557f636821f4e93324.jpg">
                                                                    <p>De 4 nieuwe rollen van de CIO</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit is waarom de werkplek moet veranderen" itemprop="headline" href="http://cio.nl/markttrends/104892-dit-is-waarom-de-werkplek-moet-veranderen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/4/94978146a4457ef2a2c002a26caeffe3.jpg">
                                                                    <p>Dit is waarom de werkplek moet veranderen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="CIO's verliezen controle maar blijven verantwoordelijk" itemprop="headline" href="http://cio.nl/management/104898-cio-s-verliezen-controle-maar-blijven-verantwoordelijk">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/a/fa92a5f320f23b24e082b3c946bca5ed.jpg">
                                                                    <p>CIO's verliezen controle maar blijven verantwoordelijk</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom digitale initiatieven een holistische blik nodig hebben" itemprop="headline" href="http://cio.nl/projectmanagement/105075-waarom-digitale-initiatieven-een-holistische-blik-nodig-hebben">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/8/1894a04bc4f57ee0881f01e2da7101f2.jpg">
                                                                    <p>Waarom digitale initiatieven een holistische blik nodig hebben</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je anders met IT-projecten moet omgaan" itemprop="headline" href="http://cio.nl/projectmanagement/104880-hoe-je-anders-met-it-projecten-moet-omgaan">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/1/f1461c2064eea0c560eeb3c91a39c185.jpg">
                                                                    <p>Hoe je anders met IT-projecten moet omgaan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je een falend IT-project weer op de rails krijgt" itemprop="headline" href="http://cio.nl/projectmanagement/104484-hoe-je-een-falend-it-project-weer-op-de-rails-krijgt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/8/1894a04bc4f57ee0881f01e2da7101f2.jpg">
                                                                    <p>Hoe je een falend IT-project weer op de rails krijgt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="8 schadelijke fouten in IT-management" itemprop="headline" href="http://cio.nl/management/104289-8-schadelijke-fouten-in-it-management">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/b/9bb5aac9876162a7254afe81981b393a.jpg">
                                                                    <p>8 schadelijke fouten in IT-management</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit worden de bedrijven van de toekomst" itemprop="headline" href="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/4/4466851c2997c4df82e602c1ec7cab62.png">
                                                                    <p>Dit worden de bedrijven van de toekomst</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 trends in security en riskmanagement" itemprop="headline" href="http://cio.nl/markttrends/105057-5-trends-in-security-en-riskmanagement">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/8/58e2ff37e69df3a95535800424e129e9.jpg">
                                                                    <p>5 trends in security en riskmanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe Salesforce klaar is voor GDPR" itemprop="headline" href="http://cio.nl/markttrends/104994-hoe-salesforce-klaar-is-voor-gdpr">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Hoe Salesforce klaar is voor GDPR</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom we elkaar niet meer begrijpen" itemprop="headline" href="http://cio.nl/markttrends/104988-waarom-we-elkaar-niet-meer-begrijpen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/5/454074a477804fd401104c606b8882cc.jpg">
                                                                    <p>Waarom we elkaar niet meer begrijpen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 trends in security en riskmanagement" itemprop="headline" href="http://cio.nl/markttrends/105057-5-trends-in-security-en-riskmanagement">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/8/58e2ff37e69df3a95535800424e129e9.jpg">
                                                                    <p>5 trends in security en riskmanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe Salesforce klaar is voor GDPR" itemprop="headline" href="http://cio.nl/markttrends/104994-hoe-salesforce-klaar-is-voor-gdpr">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Hoe Salesforce klaar is voor GDPR</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom we elkaar niet meer begrijpen" itemprop="headline" href="http://cio.nl/markttrends/104988-waarom-we-elkaar-niet-meer-begrijpen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/5/454074a477804fd401104c606b8882cc.jpg">
                                                                    <p>Waarom we elkaar niet meer begrijpen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Help, het wordt crisis in de cloud!" itemprop="headline" href="http://cio.nl/cloud/105090-help--het-wordt-crisis-in-de-cloud">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/2/72dda18ffc9f22f0ac373c5f6f416cca.jpg">
                                                                    <p>Help, het wordt crisis in de cloud!</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 trends in security en riskmanagement" itemprop="headline" href="http://cio.nl/markttrends/105057-5-trends-in-security-en-riskmanagement">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/5/8/58e2ff37e69df3a95535800424e129e9.jpg">
                                                                    <p>5 trends in security en riskmanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe Salesforce klaar is voor GDPR" itemprop="headline" href="http://cio.nl/markttrends/104994-hoe-salesforce-klaar-is-voor-gdpr">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Hoe Salesforce klaar is voor GDPR</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat als een zelflerend algoritme niet te controleren is?" itemprop="headline" href="http://cio.nl/big-data/105063-wat-als-een-zelflerend-algoritme-niet-te-controleren-is">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/2/d/2d6b555ca5fa01b82bd36e560366da11.jpg">
                                                                    <p>Wat als een zelflerend algoritme niet te controleren is?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe Salesforce klaar is voor GDPR" itemprop="headline" href="http://cio.nl/markttrends/104994-hoe-salesforce-klaar-is-voor-gdpr">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Hoe Salesforce klaar is voor GDPR</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grootste kopzorgen in IT-compliance" itemprop="headline" href="http://cio.nl/security/104862-5-grootste-kopzorgen-in-it-compliance">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/d/cd0e8cf9bb0c9f7d8d5f02de99b3a56e.jpg">
                                                                    <p>5 grootste kopzorgen in IT-compliance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 nieuwe trends in de digitale transformatie" itemprop="headline" href="http://cio.nl/markttrends/104724-5-nieuwe-trends-in-de-digitale-transformatie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>5 nieuwe trends in de digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de ethische uitdagingen van AI" itemprop="headline" href="http://cio.nl/markttrends/104922-dit-zijn-de-ethische-uitdagingen-van-ai">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/d/1d27bbfce1a3c92286729127753a5ad7.jpg">
                                                                    <p>Dit zijn de ethische uitdagingen van AI</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 belangrijke stappen voor IT-leiders in de digitale overheid" itemprop="headline" href="http://cio.nl/overheid/104643-5-belangrijke-stappen-voor-it-leiders-in-de-digitale-overheid">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/1/c1e91947ae1f6cd95c94d2c05d4a1dd9.jpg">
                                                                    <p>5 belangrijke stappen voor IT-leiders in de digitale overheid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom de oorlog van Europa tegen Big Tech waanzin is" itemprop="headline" href="http://cio.nl/markttrends/104397-waarom-de-oorlog-van-europa-tegen-big-tech-waanzin-is">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Waarom de oorlog van Europa tegen Big Tech waanzin is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom (data)regulering van tech-bedrijven nooit zal werken" itemprop="headline" href="http://cio.nl/markttrends/103356-waarom-dataregulering-van-tech-bedrijven-nooit-zal-werken">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>Waarom (data)regulering van tech-bedrijven nooit zal werken</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://cxosummit.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="CXO Summit 2018" src="http://static.cio.nl/thumbnails/178x100/1/9/1922c4dfe0ee75e363b96f64a8c0eeec.png">
                                                                   </div>
                                                                   <p>CXO Summit 2018</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/ibm-security-summit?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IBM Security Summit" src="http://static.cio.nl/thumbnails/114x60/7/d/7dc72925725c7288ab6010057b82deed.png">
                                                                   </div>
                                                                   <p>IBM Security Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/i-am-digital?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="I am digital" src="http://static.cio.nl/thumbnails/114x60/8/6/867ea6829f7897bf8c52e59f2a09dc0f.png">
                                                                   </div>
                                                                   <p>I am digital</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="http://static.cio.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="http://static.cio.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/digital-endurance?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Digital Endurance" src="http://static.cio.nl/thumbnails/114x60/5/9/591c0cbd7af1d69acabc7d95de8ce0f2.png">
                                                                   </div>
                                                                   <p>Digital Endurance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/bridging-the-old-with-the-new?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Bridging the old with the new" src="http://static.cio.nl/thumbnails/202x60/f/3/f38bced770e7e8224d1e198152511710.png">
                                                                   </div>
                                                                   <p>Bridging the old with the new</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.cio.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/de-modernisering-van-it?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De modernisering van IT" src="http://static.cio.nl/thumbnails/202x60/1/6/163099183369d205bfeebb7488776047.png">
                                                                   </div>
                                                                   <p>De modernisering van IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="http://static.cio.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/future-in-device-to-cloud-cybersecurity/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Future In Device-to-Cloud Cybersecurity" src="http://static.cio.nl/thumbnails/173x60/8/5/859f44373cd81f0344b1b3a1b8f0213b.png">
                                                                   </div>
                                                                   <p>The Future In Device-to-Cloud Cybersecurity</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/grip-op-informatiebeveiliging?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Grip op informatiebeveiliging" src="http://static.cio.nl/thumbnails/202x60/b/8/b8ded5dc2ac89868191609b044e183ed.png">
                                                                   </div>
                                                                   <p>Grip op informatiebeveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT for the Business" src="http://static.cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT for the Business</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

                                <li class="menu-item hover mega">
                                    <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
                                            CIO Profielen                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-13" title="Markttrends" class="category" href="/markttrends">Markttrends</a> <span class="separator">/</span> Dit worden de bedrijven van de toekomst</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/4/4/4466851c2997c4df82e602c1ec7cab62.png" alt="toekomst, voorspellen, cxo" />
                <meta itemprop="thumbnailUrl" content="http://static.cio.nl/thumbnails/cropped/200x126/4/4/4466851c2997c4df82e602c1ec7cab62.png" />
                <meta itemprop="url" content="http://static.cio.nl/thumbnails/cropped/200x126/4/4/4466851c2997c4df82e602c1ec7cab62.png" alt="toekomst, voorspellen, cxo">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="105156">
                                Dit worden de bedrijven van de toekomst</h1>
                <p class="article-summary">Het gaat niet meer om productinnovatie, maar om bedrijfstransformatie</p>
                <h2>De vierde industriële revolutie wordt gedomineerd door bedrijven met de flexibiliteit om zich aan te passen aan toekomstige technologische innovatie die ver voorbij gaat aan ons huidig begripsvermogen. Daarom moeten leiders zekerheid inbouwen terwijl de toekomst niets anders dan onzekerheid biedt.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/4/4/4466851c2997c4df82e602c1ec7cab62.png" alt="toekomst, voorspellen, cxo" />
                <h1 itemprop="headline" data-id="105156">Dit worden de bedrijven van de toekomst</h1>
            </div>
            <h2>De vierde industriële revolutie wordt gedomineerd door bedrijven met de flexibiliteit om zich aan te passen aan toekomstige technologische innovatie die ver voorbij gaat aan ons huidig begripsvermogen. Daarom moeten leiders zekerheid inbouwen terwijl de toekomst niets anders dan onzekerheid biedt.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.cio.nl/thumbnails/cropped/35x35/7/e/7ec4e0311a501919c19bc92b5b4474f1.gif" />
            <div id="text">
                <a href="/auteur/mohamed-kande" title="Auteur: Mohamed Kande" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Mohamed Kande</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/analyse" title="Analyse" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Analyse</a></div>
                    <div id="date" itemprop="datePublished" content="2018-06-01T12:33:00+02:00">
                        Vandaag om 12:33                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-06-01T12:38:04+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-short-url="http://cio.nl/a/105156" data-txt="Dit worden de bedrijven van de toekomst" data-img="http://static.cio.nl/uploads/d/w/dwbe66ryjsyb7kd9.png" data-summary="Het gaat niet meer om productinnovatie, maar om bedrijfstransformatie" data-src="CIO.nl" data-id="105156" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Veel van de huidige succesvolle bedrijven staan op het kruispunt van tijd en technologie. Met andere woorden opereren ze in een tijd dat precies de juiste technische mogelijkheden koppelt aan de juiste marktvraag. Die dynamiek kan niettemin makkelijk verschuiven. De kans bestaat op een vernietigende verandering als de marktvraag reageert op onvoorziene technologische innovatie.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>Leiders van bedrijven hebben tegenwoordig de verantwoordelijkheid om een bedrijfscultuur en business model vorm te geven die die onvermijdbare en mogelijk turbulente veranderingen kunnen weerstaan. In <a href="https://www.pwc.com/us/en/services/consulting/digital-iq.html" target="_blank" rel="external">een onderzoek van PwC</a> zeggen 43 procent van de deelnemende bedrijven dat ze een dedicated team heeft voor digitale innovatie. Maar simpelweg het inzetten van nieuwe technologie om bestaande producten en diensten te verbeteren is allang niet meer genoeg. Het risico daarvan kan catastrofaal uitpakken voor bedrijven en de carrières van hun werknemers.</p>

<p>Waarom? Omdat een te sterke focus op producten in de vierde industriële revolutie kan leiden tot blindheid voor de onvermijdelijkheid van de verandering in de markt en in gehele sectoren. Bedrijven moeten productinnovatie gaan combineren met een meer radicale aanpak, namelijk businessmodel-innovatie.</p>

<p>Neem de voorspellende mogelijkheden van AI. Of de kansen op nieuwe behandelmethoden en andere vooruitgang in de medische wereld door het gebruik van synthetische biologie. Zelfrijdende voertuigen en drones. Virtual en augmented reality. Robots. Blockchain. 3D printing. En het IoT. Allemaal in de vierde industriële revolutie. En natuurlijk, geen van deze dingen staan op zichzelf - de voordelen zijn exponentieel als ze worden gecombineerd.</p>

<p>Maar niemand van ons heeft een glazen bol. We zien dagelijks adembenemende vooruitgang, maar geen van ons weer zeker wanneer welke innovatie alles zal veranderen, over enkele dagen of over enkele jaren. Welke vragen moeten er gesteld worden om een bedrijf zodanig te positioneren dat het kan profiteren van de vierde industriële revolutie in plaats van het lijdzaam moeten ondergaan van de disruptie die het met zich meebrengt?</p>

<p>Hier zijn een aantal vragen die gesteld kunnen worden:</p>

<p><span style="font-weight:bold;">1. Zal de vierde industriële revolutie resulteren in meer cross-sector-activiteiten en marktsectoren minder afgebakend maken?</span></p>

<p>Diep inzicht in de marktsector waarin een bedrijf zich beweegt is cruciaal in het behouden van concurrentievoordeel. Maar de digitale transformatie zal mogelijk leiden tot meer cross-sector-activiteiten. De wendbaarheid om strategisch en uitvoerend te bewegen langs verschillende marktsectoren vereist coördinatie van bovenaf en zal bepalen wie er wint in de vierde industriële revolutie.</p>

<p><span style="font-weight:bold;">2. Wat voor impact op het personeel en hun werkbeleving kan worden verwacht?</span></p>

<p>Zoals veel bedrijven ondervinden in de huidige digitale transformatie is denken dat je het probleem van het tekort aan vaardigheden oplost door mensen aan te nemen onwerkbaar. Er is simpelweg te weinig aanbod en wat er is, is duur. Het is essentieel voor de toekomst van het bedrijf dat je pro-actief aan de slag gaat met de mensen in je organisatie en ze voorbereid op hetgeen komen gaat. Daarin zijn betere opleidings- en ontwikkelingsprogramma's voor nodig die ze betere digitale vaardigheden en mindset meegeven. Uit de Digital IQ Survey van PwC blijkt dat 60 procent van de ondervraagde bedrijven vindt dat hun personeel de technische vaardigheden mist die nodig zijn om de organisatie de toekomst in te helpen. De bedrijven die in staat zijn hun hooggeschoold en vaardige werknemers vast te houden en verder te ontwikkelen, zijn het best gepositioneerd voor de vierde industriële revolutie.</p>

<p><span style="font-weight:bold;">3. Hoe gaan de organisaties van de toekomst eruit zien?</span></p>

<p>Door zich te richten op businessmodel-innovatie in plaats van productinnovatie, verplaatst de focus zich van de organisatie van nu naar de organisatie van de toekomst. Deze grote verschuiving zal geheel nieuwe bedrijven creëren en een compleet nieuw stel concurrenten voor de bestaande marktleiders. De dynamiek in de concurrentie zal eveneens door alle sectoren heen veranderen. Je kan nu al zien dat de concurrentie in veel markten heel anders is dan van te voren werd verwacht.</p>

<p>Organisaties die slim genoeg zijn om de potentie van de vierde industriële revolutie te begrijpen zijn al bezig met deze toekomstgerichte strategieën. En in plaats van harde roadmaps hebben ze vloeibare plannen die een reflectie zijn van een flexibele aanpak die beter in staat is om te gaan met snelle vooruitgang.</p>

<p>Deze bedrijven werken samen binnen industrietakken en met medewerkers, met overheden en met het onderwijs om de potentie van de vierde industriële revolutie te vergroten en de sociale turbulentie die deze verandering veroorzaakt te minimaliseren. De technologieën goed begrijpen is cruciaal, maar dat geldt ook voor regelgeving, concurrentie, en de arbeidsmarkt. Risicomanagement en klaar zijn voor eventuele fusies en overnames zijn eveneens zeer relevant.</p>

<p>We weten dat de vierde revolutie in volle gang is met enorme groeikansen. We weten ook dat daarom heen veel onbekende factoren zijn. Maar onze aannames kunnen de waarheid, of een geheel nieuwe realiteit, verhullen De volgende generatie bedrijven zal klaar zijn voor hetgeen komen gaat, wat het ook is. Met al zijn technologische vooruitgang kan de vierde industriële revolutie niet alleen markten opschudden, maar tevens radicaal de manier veranderen in hoe bedrijven zichzelf vormgeven.</p>

</p>
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/105156';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->

    <div class="block odd block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="http://itqa.nl/markttrends/iemand-ervaring-met-itinnovationday-4071" title="Iemand ervaring met ITinnovationDay?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Iemand ervaring met ITinnovationDay?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/markttrends/iemand-ervaring-met-itinnovationday-4071" title="Iemand ervaring met ITinnovationDay?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/markttrends/wordt-2016-het-jaar-van-virtual-reality-1371" title="Wordt 2016 het jaar van virtual reality?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Wordt 2016 het jaar van virtual reality?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/markttrends/wordt-2016-het-jaar-van-virtual-reality-1371" title="Wordt 2016 het jaar van virtual reality?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/markttrends/wat-zijn-goede-films-op-het-gebied-van-artificial-intelligence-1314" title="Wat zijn goede films op het gebied van Artificial Intelligence?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Wat zijn goede films op het gebied van Artificial Intelligence?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/markttrends/wat-zijn-goede-films-op-het-gebied-van-artificial-intelligence-1314" title="Wat zijn goede films op het gebied van Artificial Intelligence?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_answers'});">3</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="http://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="http://static.cio.nl/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="http://itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-short-url="http://cio.nl/a/105156" data-txt="Dit worden de bedrijven van de toekomst" data-img="http://static.cio.nl/uploads/d/w/dwbe66ryjsyb7kd9.png" data-summary="Het gaat niet meer om productinnovatie, maar om bedrijfstransformatie" data-src="CIO.nl" data-id="105156" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst" data-text="Dit worden de bedrijven van de toekomst">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcio.nl%2Fmarkttrends%2F105156-dit-worden-de-bedrijven-van-de-toekomst"></script>
        <script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcio.nl%2Fmarkttrends%2F105156-dit-worden-de-bedrijven-van-de-toekomst&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcio.nl%2Fmarkttrends%2F105156-dit-worden-de-bedrijven-van-de-toekomst&format=jsonp&callback=updateTwitterCounter"></script>
        
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 105156 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst')*/
        </script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    toekomst                </a>
            </li>
            <li>
                <a href="/tag-innovatie" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    innovatie                </a>
            </li>
            <li>
                <a href="/tag-revolutie" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    revolutie                </a>
            </li>
            <li>
                <a href="/tag-bedrijfsvoering" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    bedrijfsvoering                </a>
            </li>
            <li>
                <a href="/tag-industrie-4-0" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_5'});">
                    Industrie 4.0                </a>
            </li>
            <li>
                <a href="/tag-digitale-transformatie" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_6'});">
                    digitale transformatie                </a>
            </li>
                </ul>
            </div>
    
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			    <div class="block even block-plista block-static">
        <h2 class="title">Relevante artikelen</h2>				<div class="content">

					<div data-widget="plista_widget_underArticle"></div>

					<script type="text/javascript">
					 if (!window.PLISTA) {
						 window.PLISTA = {
							publickey: 'dc2564b8c29e9957da981874',
							item: {
								objectid: "105156", //unique ID, alphanumeric
								title: "Dit worden de bedrijven van de toekomst", //max 255 characters
								text: "Het gaat niet meer om productinnovatie, maar om bedrijfstransformatie", //max 255 characters
								url: "http://cio.nl/markttrends/105156-dit-worden-de-bedrijven-van-de-toekomst", //max 1024 characters
								img: "http://static.cio.nl/uploads/d/w/dwbe66ryjsyb7kd9.png", //max 255 characters
								category: 'News',
								created_at: 1527849180  //UNIX timestamp
							}
						};
						(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>
					
				</div>
			</div>    					
		    
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F3f116837a323711a8d2d1eadaf3634f2" target="_blank" title="Blockchain Developer" class="job-title">Blockchain Developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F3f116837a323711a8d2d1eadaf3634f2" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F464384fa37377fb4da15f26a93501696" target="_blank" title="Development engineer" class="job-title">Development engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F464384fa37377fb4da15f26a93501696" target="_blank" title="Rijksoverheid" class="job-more">Rijksoverheid</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fe2e0a07b69ae43a94d1b103672bc7153" target="_blank" title="Young Professional | Bruggenbouwer" class="job-title">Young Professional | Bruggenbouwer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fe2e0a07b69ae43a94d1b103672bc7153" target="_blank" title="Axians" class="job-more">Axians</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6fd512aa1d0b07ad94d50ca8e54dde79" target="_blank" title="IT Infrastructure Consultant" class="job-title">IT Infrastructure Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6fd512aa1d0b07ad94d50ca8e54dde79" target="_blank" title="KNNS Business Solutions" class="job-more">KNNS Business Solutions</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_CIO" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>         </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div><div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="http://static.cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 105156;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.
</script>
<!-- End Facebook Pixel Code -->

<script>
    var fbqObject = {
        "id"     :  105156,
        "tag"    : "markttrends",
        "domain" : window.location.host,
    };

    $.ajax({
      url:     location.protocol + "//" + (window.location.host + "/user/return/"),  
      success: function(data) {},
      complete: function(data) {
        fbq("trackCustom", "article-read", fbqObject);
      }
    });
</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="https://static.idg.nl/cookiewet.js?20180525" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies. <a href="https://idg.nl/cookiebeleid" target="_blank">Bekijk hier het cookiebeleid</a>. Meer informatie over cookies? <a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">Bekijk hier onze cookie-informatiepagina</a>. Door op akkoord te klikken of door gebruik te maken van deze website geeft u aan hiermee akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="https://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>)
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[markttrends]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:bdawt8lg&fmt=3" />


        
        <script>
                            function checkAdBlocker()
                {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
                
    </body>
</html>
