<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>10 tekenen dat je bedrijf klaar is voor AI - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Niet elk probleem kan worden opgelost door machine learning, en niet elk bedrijf is klaar om AI in te zetten. Hier zijn een paar aanwijzingen dat je organisatie klaar is om met AI zijn slag te slaan." >
<meta property="og:title" content="10 tekenen dat je bedrijf klaar is voor AI" >
<meta property="og:description" content="Toch kan je project nog de mist in gaan" >
<meta property="og:image" content="http://static.cio.nl/thumbnails/400/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" >
<meta name="twitter:title" content="10 tekenen dat je bedrijf klaar is voor AI" >
<meta name="twitter:description" content="Toch kan je project nog de mist in gaan" >
<meta name="twitter:image" content="http://static.cio.nl/thumbnails/400/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg" >
<meta property="article:section" content="Markttrends" >
<meta property="article:author" content="http://cio.nl/auteur/martin-heller" >
<meta property="article:tag" content="machine learning" >
<meta property="article:tag" content="Artificial Intelligence" ><link href="http://static.cio.nl/css/jquery-ui.min.css?r20170829130959" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/cio.css?r20170829130959" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/images/ico/cio.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.cio.nl/images/ico/cio.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.cio.nl/css/icons.css?r20170829130959" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/highlighting.css?r20170829130959" media="all" rel="stylesheet" type="text/css" >
<link href="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" rel="canonical" ><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/strix-library.js?r20170829130959"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20170829130959"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-external.js?r20170829130959"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-custom.js?r20170829130959"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/advert.js?r20170829130959"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/sliders.js?r20170829130959"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/jquery-documentready.js?r20170829130959"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/async-data-functions.js?r20170829130959"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            ga('send', 'pageview');
            ga('b2b.send', 'pageview');

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/cio', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
                
                if(document.referrer.match(/google\./))
                { 
                    bk_addPageCtx('google', 'true')
                }
                //console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/highlight.pack.js?r20170829130959"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":100626,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP3GP9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP3GP9');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3657367,     
    "order":{
        "sv2": ["Markttrends"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3657367" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!--  DFP ad #ad_skin-left -->
<div id="ad_skin-left" class="skin-left adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-left').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-left -->
</div>
<div id="skin-right">
    <!--  DFP ad #ad_skin-right -->
<div id="ad_skin-right" class="skin-right adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-right').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-right -->
</div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css('left', l + 'px').show();
        $(right).css('right', r + 'px').show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://itinnovationday.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day">
                                <span>IT Innovation Day</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="http://computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="http://csoonline.nl">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="sb-site" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 doelen die elke projectmanager zou moeten nastreven" itemprop="headline" href="http://cio.nl/management/100530-7-doelen-die-elke-projectmanager-zou-moeten-nastreven">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/a/3/a3ec38d1143b0a9a675c20b907bbac19.jpg">
                                                                    <p>7 doelen die elke projectmanager zou moeten nastreven</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 leugens die CIO's zichzelf voorhouden" itemprop="headline" href="http://cio.nl/it-beheer/100494-9-leugens-die-cio-s-zichzelf-voorhouden">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/3/934c54609bfe39ebf2110e4df07562c3.jpg">
                                                                    <p>9 leugens die CIO's zichzelf voorhouden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Voor IT'ers is psychologie belangrijker dan IT" itemprop="headline" href="http://cio.nl/management/100413-voor-it-ers-is-psychologie-belangrijker-dan-it">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/3/8/3859a7b539b230450ccc5788e683fa7a.jpg">
                                                                    <p>Voor IT'ers is psychologie belangrijker dan IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De CIO als visionaire en pragmatische aanjager van verandering" itemprop="headline" href="http://cio.nl/management/100392-de-cio-als-visionaire-en-pragmatische-aanjager-van-verandering">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/d/7/d788a0aae13c93be4ade8e1997295485.jpg">
                                                                    <p>De CIO als visionaire en pragmatische aanjager van verandering</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 vaardigheden die projectmanagers moeten hebben" itemprop="headline" href="http://cio.nl/projectmanagement/100572-7-vaardigheden-die-projectmanagers-moeten-hebben">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/7/97ad4a6b42733af19b8f023bb46968e4.jpg">
                                                                    <p>7 vaardigheden die projectmanagers moeten hebben</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 leugens die CIO's zichzelf voorhouden" itemprop="headline" href="http://cio.nl/it-beheer/100494-9-leugens-die-cio-s-zichzelf-voorhouden">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/3/934c54609bfe39ebf2110e4df07562c3.jpg">
                                                                    <p>9 leugens die CIO's zichzelf voorhouden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom 9 van de 10 projecten in digitalisatie falen" itemprop="headline" href="http://cio.nl/markttrends/100173-waarom-9-van-de-10-projecten-in-digitalisatie-falen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>Waarom 9 van de 10 projecten in digitalisatie falen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT worstelt met de uitdagingen van de digitale wereld" itemprop="headline" href="http://cio.nl/markttrends/99672-it-worstelt-met-de-uitdagingen-van-de-digitale-wereld">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>IT worstelt met de uitdagingen van de digitale wereld</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 tekenen dat je bedrijf klaar is voor AI" itemprop="headline" href="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg">
                                                                    <p>10 tekenen dat je bedrijf klaar is voor AI</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom 9 van de 10 projecten in digitalisatie falen" itemprop="headline" href="http://cio.nl/markttrends/100173-waarom-9-van-de-10-projecten-in-digitalisatie-falen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>Waarom 9 van de 10 projecten in digitalisatie falen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De revolutionaire verandering in outsourcing raakt ook jou" itemprop="headline" href="http://cio.nl/outsourcing/100065-de-revolutionaire-verandering-in-outsourcing-raakt-ook-jou">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/d/fd07c3a46ff5625da9b4ea9fb7be01d5.jpg">
                                                                    <p>De revolutionaire verandering in outsourcing raakt ook jou</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe virtual reality je helpt je angsten te overwinnen" itemprop="headline" href="http://cio.nl/markttrends/99909-hoe-virtual-reality-je-helpt-je-angsten-te-overwinnen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/d/6/d6c39f7a5b4bfa30f1aee4cb22a14ba3.jpg">
                                                                    <p>Hoe virtual reality je helpt je angsten te overwinnen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 leugens die CIO's zichzelf voorhouden" itemprop="headline" href="http://cio.nl/it-beheer/100494-9-leugens-die-cio-s-zichzelf-voorhouden">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/3/934c54609bfe39ebf2110e4df07562c3.jpg">
                                                                    <p>9 leugens die CIO's zichzelf voorhouden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 redenen om je IT-securitybeleid te heroverwegen" itemprop="headline" href="http://cio.nl/security/100152-5-redenen-om-je-it-securitybeleid-te-heroverwegen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/2/928530155138d14141a1704089a279e1.jpg">
                                                                    <p>5 redenen om je IT-securitybeleid te heroverwegen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cyberwar: we moeten ons verdedigen, maar tegen wie?" itemprop="headline" href="http://cio.nl/security/99987-cyberwar-we-moeten-ons-verdedigen--maar-tegen-wie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/a/9a8fb6295be09d8354f64868cb542a8c.png">
                                                                    <p>Cyberwar: we moeten ons verdedigen, maar tegen wie?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je je voorbereidt op de nieuwe databeschermingswet" itemprop="headline" href="http://cio.nl/storage/99918-hoe-je-je-voorbereidt-op-de-nieuwe-databeschermingswet">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/3/5/35a5070f64ebc89e2984d9002b024e69.jpg">
                                                                    <p>Hoe je je voorbereidt op de nieuwe databeschermingswet</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 valkuilen bij SharePoint-migraties" itemprop="headline" href="http://cio.nl/cloud/100509-7-valkuilen-bij-sharepoint-migraties">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/1/b1ec45269897461fdd7f3b97b1baaa4b.jpg">
                                                                    <p>7 valkuilen bij SharePoint-migraties</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom 9 van de 10 projecten in digitalisatie falen" itemprop="headline" href="http://cio.nl/markttrends/100173-waarom-9-van-de-10-projecten-in-digitalisatie-falen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>Waarom 9 van de 10 projecten in digitalisatie falen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 grondbeginselen van effectief cloudmanagement" itemprop="headline" href="http://cio.nl/cloud/99999-5-grondbeginselen-van-effectief-cloudmanagement">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/8/a/8ac5ba85895a91f458d9a9ed7fc1754b.jpg">
                                                                    <p>5 grondbeginselen van effectief cloudmanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hybride multicloud heeft de toekomst, maar kent zijn uitdagingen" itemprop="headline" href="http://cio.nl/cloud/99966-hybride-multicloud-heeft-de-toekomst--maar-kent-zijn-uitdagingen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/2/3/233893cbdd550aab3d02c62928a32d68.jpg">
                                                                    <p>Hybride multicloud heeft de toekomst, maar kent zijn uitdagingen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 typen gebruikers van BI en hun behoeften" itemprop="headline" href="http://cio.nl/big-data/100476-3-typen-gebruikers-van-bi-en-hun-behoeften">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/a/1ad6bf4a76a1d91c795aa83fbccb043f.jpg">
                                                                    <p>3 typen gebruikers van BI en hun behoeften</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 hete data analytics trends; en 5 die afkoelen" itemprop="headline" href="http://cio.nl/big-data/100287-10-hete-data-analytics-trends-en-5-die-afkoelen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/8/78c09149487113d3f602de4ca84b73e8.jpg">
                                                                    <p>10 hete data analytics trends; en 5 die afkoelen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom 9 van de 10 projecten in digitalisatie falen" itemprop="headline" href="http://cio.nl/markttrends/100173-waarom-9-van-de-10-projecten-in-digitalisatie-falen">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>Waarom 9 van de 10 projecten in digitalisatie falen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom bedrijven nu echt Chief Data Officers nodig hebben" itemprop="headline" href="http://cio.nl/management/100170-waarom-bedrijven-nu-echt-chief-data-officers-nodig-hebben">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/b/2/b233d4f7fe729aa18722bbf3c9ccc036.png">
                                                                    <p>Waarom bedrijven nu echt Chief Data Officers nodig hebben</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cyberwar: we moeten ons verdedigen, maar tegen wie?" itemprop="headline" href="http://cio.nl/security/99987-cyberwar-we-moeten-ons-verdedigen--maar-tegen-wie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/a/9a8fb6295be09d8354f64868cb542a8c.png">
                                                                    <p>Cyberwar: we moeten ons verdedigen, maar tegen wie?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft: Overheden zijn schuldig aan aanval van WannaCrypt" itemprop="headline" href="http://cio.nl/security/98748-microsoft-overheden-zijn-schuldig-aan-aanval-van-wannacrypt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/8/d/8d061d81677761945ebabde1ba1cf6b5.jpg">
                                                                    <p>Microsoft: Overheden zijn schuldig aan aanval van WannaCrypt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Alles wat je schrijft en zegt kan en zal tegen je worden gebruikt" itemprop="headline" href="http://cio.nl/markttrends/97599-alles-wat-je-schrijft-en-zegt-kan-en-zal-tegen-je-worden-gebruikt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/6/4/64e281731cb7b1c0e31dbd8d7423222b.png">
                                                                    <p>Alles wat je schrijft en zegt kan en zal tegen je worden gebruikt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Amerikaanse bedrijven pompen miljoenen in Europese privacy" itemprop="headline" href="http://cio.nl/security/96684-amerikaanse-bedrijven-pompen-miljoenen-in-europese-privacy">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/9/794f357e2e1d6a5e70a3b3afece90a04.jpg">
                                                                    <p>Amerikaanse bedrijven pompen miljoenen in Europese privacy</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://itinnovationday.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="IT Innovation Day 2017" src="http://static.cio.nl/thumbnails/156x100/9/b/9b9eabc3650bccf3ccf65a69b763678d.png">
                                                                   </div>
                                                                   <p>IT Innovation Day 2017</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio100.nl/editie-2017/?utm_source=fob&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="CIO100: digitale transformatie" src="http://static.cio.nl/thumbnails/199x60/1/6/167d0a3257047fae4373448d01b45f14.png">
                                                                   </div>
                                                                   <p>CIO100: digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/flexibel-en-veilig-samenwerken?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Flexibel en veilig samenwerken" src="http://static.cio.nl/thumbnails/214x60/1/e/1e01167530748a3ccc70724ed3a40996.png">
                                                                   </div>
                                                                   <p>Flexibel en veilig samenwerken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT for the Business" src="http://static.cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT for the Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/the-next-step?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Next Step" src="http://static.cio.nl/thumbnails/218x60/3/8/38e5de9c62a7d17ee76151601824a23e.png">
                                                                   </div>
                                                                   <p>The Next Step</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/sps">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="SPS" src="http://static.cio.nl/thumbnails/125x60/8/e/8e12dca9f35f8a3e1b0193be1df1369f.png">
                                                                   </div>
                                                                   <p>SPS</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/olgreen-is-een-team">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Olgreen is een Team" src="http://static.cio.nl/thumbnails/364x60/9/5/95bc5c2eb6218db977ecd5553564ff44.png">
                                                                   </div>
                                                                   <p>Olgreen is een Team</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/basefarm-managed-applications/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Basefarm Managed Applications" src="http://static.cio.nl/thumbnails/87x60/0/2/02ff047c28caba22d7f706c2cdb550b1.png">
                                                                   </div>
                                                                   <p>Basefarm Managed Applications</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/equinix-managed-services/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Equinix Managed Services" src="http://static.cio.nl/thumbnails/158x60/8/4/84780cd5fa969fbbe76d2d5e18cf5d73.png">
                                                                   </div>
                                                                   <p>Equinix Managed Services</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/adobe?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Adobe Experience Cloud" src="http://static.cio.nl/thumbnails/158x60/b/3/b3843536ce4baad4185a63ff357c17aa.jpg">
                                                                   </div>
                                                                   <p>Adobe Experience Cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="http://static.cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.cio.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.cio.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://itinnovationday.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day">
                                        <span class="menu-navigation-item-title">IT Innovation Day</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="https://itinnovationday.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day" class="primary x-item">
											IT Innovation Day                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
											CIO|100                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
											CIO Profielen                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-13" title="Markttrends" class="category" href="/markttrends">Markttrends</a> <span class="separator">/</span> 10 tekenen dat je bedrijf klaar is voor AI</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    
    <!-- For Adform -->
        
    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                        <span class="num">
                        </span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg" alt="Artificial Intelligence" />
                <meta itemprop="thumbnailUrl" content="http://static.cio.nl/thumbnails/cropped/200x126/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg" />
                <meta itemprop="url" content="http://static.cio.nl/thumbnails/cropped/200x126/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg" alt="Artificial Intelligence">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="100626">
                                10 tekenen dat je bedrijf klaar is voor AI</h1>
                <p class="article-summary">Toch kan je project nog de mist in gaan</p>
                <h2>Niet elk probleem kan worden opgelost door machine learning, en niet elk bedrijf is klaar om AI in te zetten. Hier zijn een paar aanwijzingen dat je organisatie klaar is om met AI zijn slag te slaan.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/b/0/b02189759433eb5d50c23e9d08f3dec5.jpg" alt="Artificial Intelligence" />
                <h1 itemprop="headline" data-id="100626">10 tekenen dat je bedrijf klaar is voor AI</h1>
            </div>
            <h2>Niet elk probleem kan worden opgelost door machine learning, en niet elk bedrijf is klaar om AI in te zetten. Hier zijn een paar aanwijzingen dat je organisatie klaar is om met AI zijn slag te slaan.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.cio.nl/thumbnails/cropped/35x35/c/7/c7d691accb75e56eeaa1b1bb87f4f3b8.jpg" />
            <div id="text">
                <a href="/auteur/martin-heller" title="Auteur: Martin Heller" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Martin Heller</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2017-08-30T10:23:00+02:00">
                        Vandaag om 10:23                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2017-08-30T10:26:49+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-short-url="http://cio.nl/a/100626" data-txt="10 tekenen dat je bedrijf klaar is voor AI" data-img="http://static.cio.nl/uploads/i/6/i6w5if8rb124pytd.jpg" data-summary="Toch kan je project nog de mist in gaan" data-src="CIO.nl" data-id="100626" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Since machine learning is a panacea, your company should be able to use it profitably, right? Perhaps; perhaps not. OK, I'm just kidding about the panacea: that's just marketing hype. Let's discuss whether you have what it takes to harness artificial intelligence &mdash; and how you could get to that point if you're not yet there.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>To begin with, do you know what you want to predict or detect? Do you have enough data to analyze to build predictive models? Do you have the people and tools you need to define and train models? Do you already have statistical or physical models to give you a baseline for predictions?</p>

<p>Here, we'll break down what you need for your AI and Ml projects to succeed, discussing their ramifications to help you ascertain whether your organization is truly ready to leverage machine learning, deep learning, and artificial intelligence.</p>

<h2>You have plenty of data</h2><p>Sufficient relevant data is the sine qua non of predictions and feature identification. With it, you might succeed; without it, you can't. How much data do you need? The more factors you're trying to take into account, the more data you require, whether you're doing ordinary statistical forecasting, machine learning or deep learning.</p>

<p><img  src="http://static.webwereld.nl/uploads/7/x/7xevnzf5fm7dwksc.png"/></p>

<p>Take the common problem of predicting sales, such as how many pairs of navy blue short-sleeved blouses you will sell next month in Miami, and how many of those you need to have in stock in your Miami store and your Atlanta warehouse to avoid back-orders without tying up too much money and shelf space in stock. Retail sales are highly seasonal, so you need statistically significant monthly data from multiple years to be able to correct for month-to-month variations and establish an annualized trend &mdash; and that's just for standard time-series analysis. Machine learning needs even more data than statistical models, and deep learning models need multiples more than that.</p>

<p>One statistical model you might build would analyze your chain's monthly blouse sales nationally over 5 years, and use that aggregate to predict total blouse sales for next month. That number might be in the hundreds of thousands (let's say it's 300,000). Then you could predict blouse sales in Miami as a percentage of national sales (let's say it's 3%), and independently predict blue short-sleeved blouse sales as a percentage of total blouse sales (let's say it's 1%). That model points to approximately 90 sales of blue short-sleeved blouses in Miami next month. You can do sanity checks on that prediction by looking at year-over-year same-store sales for a variety of products with special attention to how much they vary from the model predictions.</p>

<p>Now, suppose you want to take into account external factors such as weather and fashion trends. Do short-sleeved blouses sell better when it is hotter or sunnier than when it is cooler or rainier? Probably. You can test that by including historical weather data in your model, although it might be a little unwieldy to do so with a time-series statistical model, so you might try decision forest regression, and while you're at it try the other 7 kinds of machine learning models for regression (see screenshot above), and then compare the "cost" (a normalized error function) for each model when tested against last year's actual results, to find the best model.</p>

<p>Is navy blue going to sell better or worse next month than it did the same time last year? You can look at all monthly sales of navy blue clothing and predict annual fashion trends, and perhaps fold that into your machine learning models. Or you might need to apply a manual correction (a.k.a. "a wild guess") to your models based on what you hear from the fashion press. ("Let's bump that prediction up by 20% just in case.")</p>

<p>Perhaps you want to do even better by creating a deep neural network for this prediction. You might discover that you can improve the regression error by a few percent for each hidden layer that you add, until at some point the next layer doesn't help any more. The point of diminishing returns might come because there are no more features to recognize in the model, or more likely because there just isn't enough data to support more refinements.</p>


    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://cio.nl/a/100626';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

    
<section class="pagination">
    <nav class="pagination-control">
                    <!--<span class="paginator-previous">&laquo;&nbsp;vorige</span>-->
        
        <span class="page-numbers">
                                <strong class="page-number">1</strong>
                                            <a class="page-number" href="/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">2</a>
                                            <a class="page-number" href="/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai/pagina-3" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">3</a>
                    
        </span>

                    <a class="paginator-next" href="/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-next'});">volgende&nbsp;&raquo;</a>
            </nav>
</section>

<!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->

    <div class="block odd block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="http://itqa.nl/development/waar-kan-ik-een-enquetemaker-vinden-waar-je-geluidfragmenten-in-kunt-voegen-3651" title="Waar kan ik een enquêtemaker vinden waar je geluidfragmenten in kunt voegen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Waar kan ik een enquêtemaker vinden waar je geluidfragmenten in kunt voegen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/development/waar-kan-ik-een-enquetemaker-vinden-waar-je-geluidfragmenten-in-kunt-voegen-3651" title="Waar kan ik een enquêtemaker vinden waar je geluidfragmenten in kunt voegen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/markttrends/komt-apple-met-een-opvolger-voor-de-mac-pro-3606" title="Komt Apple met een opvolger voor de Mac Pro?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Komt Apple met een opvolger voor de Mac Pro?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/security/is-je-rekeningnummer-zichtbaar-bij-paypal-betaling-3225" title="Is je rekeningnummer zichtbaar bij PayPal betaling?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Is je rekeningnummer zichtbaar bij PayPal betaling?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/security/is-je-rekeningnummer-zichtbaar-bij-paypal-betaling-3225" title="Is je rekeningnummer zichtbaar bij PayPal betaling?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_answers'});">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="http://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="http://static.cio.nl/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="http://itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-short-url="http://cio.nl/a/100626" data-txt="10 tekenen dat je bedrijf klaar is voor AI" data-img="http://static.cio.nl/uploads/i/6/i6w5if8rb124pytd.jpg" data-summary="Toch kan je project nog de mist in gaan" data-src="CIO.nl" data-id="100626" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai" data-text="10 tekenen dat je bedrijf klaar is voor AI">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcio.nl%2Fmarkttrends%2F100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai"></script>
        <script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcio.nl%2Fmarkttrends%2F100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcio.nl%2Fmarkttrends%2F100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai&format=jsonp&callback=updateTwitterCounter"></script>
        
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 100626 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai')*/
        </script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-machine-learning" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    machine learning                </a>
            </li>
            <li>
                <a href="/tag-artificial-intelligence" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    Artificial Intelligence                </a>
            </li>
                </ul>
            </div>
    
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			    <div class="block even block-plista block-static">
        <h2 class="title">Relevante artikelen</h2>				<div class="content">

					<div data-widget="plista_widget_underArticle"></div>

					<script type="text/javascript">
					 if (!window.PLISTA) {
						 window.PLISTA = {
							publickey: 'dc2564b8c29e9957da981874',
							item: {
								objectid: "100626", //unique ID, alphanumeric
								title: "10 tekenen dat je bedrijf klaar is voor AI", //max 255 characters
								text: "Toch kan je project nog de mist in gaan", //max 255 characters
								url: "http://cio.nl/markttrends/100626-10-tekenen-dat-je-bedrijf-klaar-is-voor-ai", //max 1024 characters
								img: "http://static.cio.nl/uploads/i/6/i6w5if8rb124pytd.jpg", //max 255 characters
								category: 'News',
								created_at: 1504081380  //UNIX timestamp
							}
						};
						(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>
					
				</div>
			</div>    					
		    
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F4fd1d8e8f6d4d8bedcf4efa3119b8ae6" target="_blank" title="Linux open source specialist" class="job-title">Linux open source specialist</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F4fd1d8e8f6d4d8bedcf4efa3119b8ae6" target="_blank" title="Politie" class="job-more">Politie</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf6b4c80b14426c7a7dace320123d1f7" target="_blank" title="Commercieel Analist" class="job-title">Commercieel Analist</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf6b4c80b14426c7a7dace320123d1f7" target="_blank" title="Action" class="job-more">Action</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F209f961e6d8ed97fcd9e971c0394cad0" target="_blank" title="Solution Developer" class="job-title">Solution Developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F209f961e6d8ed97fcd9e971c0394cad0" target="_blank" title="ENGIE Services" class="job-more">ENGIE Services</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7d3672821837b96b6be9b9c49498175e" target="_blank" title="Functioneel Beheerder" class="job-title">Functioneel Beheerder</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7d3672821837b96b6be9b9c49498175e" target="_blank" title="Koninklijke Bibliotheek" class="job-more">Koninklijke Bibliotheek</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_CIO" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>         </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div><div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="http://static.cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 100626;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.
</script>
<!-- End Facebook Pixel Code -->

<script>
    var fbqObject = {
        "id"     :  100626,
        "tag"    : "markttrends",
        "domain" : window.location.host,
    };

    $.ajax({
      url:     location.protocol + "//" + (window.location.host + "/user/return/"),  
      success: function(data) {
        fbqObject["bkid"] = data;
      },
      complete: function(data) {
        fbq("trackCustom", "article-read", fbqObject);
      }
    });
</script>                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="https://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="https://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[markttrends]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:bdawt8lg&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
                
    </body>
</html>