<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>10 redenen waarom je faalt in een IT-audit - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Een audit is geen plezierige interruptie in je dagelijkse bezigheden, maar het hoort erbij. Sterker nog, je kan er je voordeel mee doen. Maar dan zal je wel rekening moeten houden met de volgende 10 valkuilen. " >
<meta property="og:title" content="10 redenen waarom je faalt in een IT-audit" >
<meta property="og:description" content="En hoe dat te voorkomen." >
<meta property="og:image" content="http://static.cio.nl/thumbnails/400/3/9/399a531993466af7b8ce78d891fec213.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" >
<meta name="twitter:title" content="10 redenen waarom je faalt in een IT-audit" >
<meta name="twitter:description" content="En hoe dat te voorkomen." >
<meta name="twitter:image" content="http://static.cio.nl/thumbnails/400/3/9/399a531993466af7b8ce78d891fec213.jpg" >
<meta property="article:section" content="Management" >
<meta property="article:author" content="http://cio.nl/auteur/bruce-harpham" >
<meta property="article:tag" content="hardware" >
<meta property="article:tag" content="software" >
<meta property="article:tag" content="audit" >
<meta property="article:tag" content="audits" >
<meta property="article:tag" content="patchmanagement" >
<meta property="article:tag" content="auditor" >
<meta property="article:tag" content="auditing" >
<meta property="article:tag" content="hardware inventory" ><link href="http://static.cio.nl/css/jquery-ui.min.css?r20170705100307" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/cio.css?r20170705100307" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/images/ico/cio.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.cio.nl/images/ico/cio.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.cio.nl/css/icons.css?r20170705100307" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.cio.nl/css/highlighting.css?r20170705100307" media="all" rel="stylesheet" type="text/css" >
<link href="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" rel="canonical" ><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/strix-library.js?r20170705100307"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20170705100307"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-external.js?r20170705100307"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/fob-custom.js?r20170705100307"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/advert.js?r20170705100307"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/sliders.js?r20170705100307"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/jquery-documentready.js?r20170705100307"></script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/async-data-functions.js?r20170705100307"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            ga('send', 'pageview');
            ga('b2b.send', 'pageview');

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/cio', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
                
                if(document.referrer.match(/google\./))
                { 
                    bk_addPageCtx('google', 'true')
                }
                //console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.cio.nl/javascripts/highlight.pack.js?r20170705100307"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":99762,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP3GP9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP3GP9');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3657367,     
    "order":{
        "sv2": ["Hardware", "Management", "Management", "Software"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3657367" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!--  DFP ad #ad_skin-left -->
<div id="ad_skin-left" class="skin-left adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-left').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-left -->
</div>
<div id="skin-right">
    <!--  DFP ad #ad_skin-right -->
<div id="ad_skin-right" class="skin-right adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-right').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-right -->
</div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css('left', l + 'px').show();
        $(right).css('right', r + 'px').show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://itinnovationday.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day">
                                <span>IT Innovation Day</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="http://computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="http://csoonline.nl">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="sb-site" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 redenen waarom je faalt in een IT-audit" itemprop="headline" href="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/3/9/399a531993466af7b8ce78d891fec213.jpg">
                                                                    <p>10 redenen waarom je faalt in een IT-audit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT moet zijn positie heroveren in de digitale transformatie" itemprop="headline" href="http://cio.nl/markttrends/99702-it-moet-zijn-positie-heroveren-in-de-digitale-transformatie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/6/e67131a8561c34252f41c53a95487749.jpg">
                                                                    <p>IT moet zijn positie heroveren in de digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT worstelt met de uitdagingen van de digitale wereld" itemprop="headline" href="http://cio.nl/markttrends/99672-it-worstelt-met-de-uitdagingen-van-de-digitale-wereld">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>IT worstelt met de uitdagingen van de digitale wereld</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Goed opgeleide mensen leiden tot succesvolle organisaties" itemprop="headline" href="http://cio.nl/carriere/99639-goed-opgeleide-mensen-leiden-tot-succesvolle-organisaties">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/a/e/ae5a53ed8eecd2d50925331a106447cb.jpg">
                                                                    <p>Goed opgeleide mensen leiden tot succesvolle organisaties</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT worstelt met de uitdagingen van de digitale wereld" itemprop="headline" href="http://cio.nl/markttrends/99672-it-worstelt-met-de-uitdagingen-van-de-digitale-wereld">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>IT worstelt met de uitdagingen van de digitale wereld</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 kenmerken van onvervalste agile bedrijven" itemprop="headline" href="http://cio.nl/management/99510-4-kenmerken-van-onvervalste-agile-bedrijven">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/8/4/84a67977bb7c321bd698887e770c24b1.jpg">
                                                                    <p>4 kenmerken van onvervalste agile bedrijven</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 manieren waarop de IT-afdeling faalt" itemprop="headline" href="http://cio.nl/management/99321-12-manieren-waarop-de-it-afdeling-faalt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/0/70e810c84140b151e22e96fe2b70907c.jpg">
                                                                    <p>12 manieren waarop de IT-afdeling faalt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Onnavolgbaar tech-jargon kan je goud geld kosten" itemprop="headline" href="http://cio.nl/management/99288-onnavolgbaar-tech-jargon-kan-je-goud-geld-kosten">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/6/e67131a8561c34252f41c53a95487749.jpg">
                                                                    <p>Onnavolgbaar tech-jargon kan je goud geld kosten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT moet zijn positie heroveren in de digitale transformatie" itemprop="headline" href="http://cio.nl/markttrends/99702-it-moet-zijn-positie-heroveren-in-de-digitale-transformatie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/6/e67131a8561c34252f41c53a95487749.jpg">
                                                                    <p>IT moet zijn positie heroveren in de digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT worstelt met de uitdagingen van de digitale wereld" itemprop="headline" href="http://cio.nl/markttrends/99672-it-worstelt-met-de-uitdagingen-van-de-digitale-wereld">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/3/43de17a73738af036fbe5b87e65f446a.jpg">
                                                                    <p>IT worstelt met de uitdagingen van de digitale wereld</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 kenmerken van onvervalste agile bedrijven" itemprop="headline" href="http://cio.nl/management/99510-4-kenmerken-van-onvervalste-agile-bedrijven">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/8/4/84a67977bb7c321bd698887e770c24b1.jpg">
                                                                    <p>4 kenmerken van onvervalste agile bedrijven</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit is de digitale toekomst van het bankieren" itemprop="headline" href="http://cio.nl/markttrends/99486-dit-is-de-digitale-toekomst-van-het-bankieren">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/1/715875ba9e1065a04180e1f135228dd5.jpg">
                                                                    <p>Dit is de digitale toekomst van het bankieren</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Security en privacy zijn geen zaken voor IT" itemprop="headline" href="http://cio.nl/security/99708-security-en-privacy-zijn-geen-zaken-voor-it">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/3/7365908f5d38692f794cd7ff6f354607.jpg">
                                                                    <p>Security en privacy zijn geen zaken voor IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="'Optimale beveiliging kan niet zonder verlies aan functionaliteit'" itemprop="headline" href="http://cio.nl/security/99603-optimale-beveiliging-kan-niet-zonder-verlies-aan-functionaliteit">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/e/ee98d3f178c2a0b01bc3f7ba0f718fe6.png">
                                                                    <p>'Optimale beveiliging kan niet zonder verlies aan functionaliteit'</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Automatiseren van security helpt tegen ransomware" itemprop="headline" href="http://cio.nl/security/99591-automatiseren-van-security-helpt-tegen-ransomware">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/c/b/cbdd1f2c6d1388d3b0ca9983dca019dc.jpg">
                                                                    <p>Automatiseren van security helpt tegen ransomware</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Vrijheid dankzij security" itemprop="headline" href="http://cio.nl/security/99408-vrijheid-dankzij-security">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/4/2/42ae6593cfcc3c46ec14f775cc2959bb.jpg">
                                                                    <p>Vrijheid dankzij security</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Onbegrip tussen managers en werkvloer frustreert digitale transformatie" itemprop="headline" href="http://cio.nl/markttrends/99450-onbegrip-tussen-managers-en-werkvloer-frustreert-digitale-transformatie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/2/0/20a374a026c1f4557f636821f4e93324.jpg">
                                                                    <p>Onbegrip tussen managers en werkvloer frustreert digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom outsourcing weer strategisch moet worden" itemprop="headline" href="http://cio.nl/outsourcing/99438-waarom-outsourcing-weer-strategisch-moet-worden">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/d/fd07c3a46ff5625da9b4ea9fb7be01d5.jpg">
                                                                    <p>Waarom outsourcing weer strategisch moet worden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De Chief Digital Officer is een spookfunctie" itemprop="headline" href="http://cio.nl/markttrends/99372-de-chief-digital-officer-is-een-spookfunctie">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/e/2/e244c0e3acd4f2c629a98691834905c1.jpg">
                                                                    <p>De Chief Digital Officer is een spookfunctie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 manieren waarop de IT-afdeling faalt" itemprop="headline" href="http://cio.nl/management/99321-12-manieren-waarop-de-it-afdeling-faalt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/0/70e810c84140b151e22e96fe2b70907c.jpg">
                                                                    <p>12 manieren waarop de IT-afdeling faalt</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Datawetenschappers moeten nog veel leren" itemprop="headline" href="http://cio.nl/big-data/99114-datawetenschappers-moeten-nog-veel-leren">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/1/b/1b103873aac9cd8a41f0f4872125f202.jpg">
                                                                    <p>Datawetenschappers moeten nog veel leren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 vaak voorkomende blunders in big data-analyse" itemprop="headline" href="http://cio.nl/big-data/98979-3-vaak-voorkomende-blunders-in-big-data-analyse">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/f/b/fb82dc66ac40669a41e479c023b44c98.png">
                                                                    <p>3 vaak voorkomende blunders in big data-analyse</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="GDPR: wat levert een goede voorbereiding op?" itemprop="headline" href="http://cio.nl/markttrends/98874-gdpr-wat-levert-een-goede-voorbereiding-op">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/2/928530155138d14141a1704089a279e1.jpg">
                                                                    <p>GDPR: wat levert een goede voorbereiding op?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="GDPR: vijf aandachtsgebieden voor ROI" itemprop="headline" href="http://cio.nl/markttrends/98871-gdpr-vijf-aandachtsgebieden-voor-roi">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/9/2/928530155138d14141a1704089a279e1.jpg">
                                                                    <p>GDPR: vijf aandachtsgebieden voor ROI</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft: Overheden zijn schuldig aan aanval van WannaCrypt" itemprop="headline" href="http://cio.nl/security/98748-microsoft-overheden-zijn-schuldig-aan-aanval-van-wannacrypt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/8/d/8d061d81677761945ebabde1ba1cf6b5.jpg">
                                                                    <p>Microsoft: Overheden zijn schuldig aan aanval van WannaCrypt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Alles wat je schrijft en zegt kan en zal tegen je worden gebruikt" itemprop="headline" href="http://cio.nl/markttrends/97599-alles-wat-je-schrijft-en-zegt-kan-en-zal-tegen-je-worden-gebruikt">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/6/4/64e281731cb7b1c0e31dbd8d7423222b.png">
                                                                    <p>Alles wat je schrijft en zegt kan en zal tegen je worden gebruikt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Amerikaanse bedrijven pompen miljoenen in Europese privacy" itemprop="headline" href="http://cio.nl/security/96684-amerikaanse-bedrijven-pompen-miljoenen-in-europese-privacy">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/7/9/794f357e2e1d6a5e70a3b3afece90a04.jpg">
                                                                    <p>Amerikaanse bedrijven pompen miljoenen in Europese privacy</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 technologie-adviezen voor Donald Trump" itemprop="headline" href="http://cio.nl/overheid/96105-10-technologie-adviezen-voor-donald-trump">
                                                                    <img alt="" src="http://static.cio.nl/thumbnails/cropped/172x100/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg">
                                                                    <p>10 technologie-adviezen voor Donald Trump</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://itinnovationday.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="IT Innovation Day 2017" src="http://static.cio.nl/thumbnails/156x100/9/b/9b9eabc3650bccf3ccf65a69b763678d.png">
                                                                   </div>
                                                                   <p>IT Innovation Day 2017</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/flexibel-en-veilig-samenwerken?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Flexibel en veilig samenwerken" src="http://static.cio.nl/thumbnails/214x60/1/e/1e01167530748a3ccc70724ed3a40996.png">
                                                                   </div>
                                                                   <p>Flexibel en veilig samenwerken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT for the Business" src="http://static.cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT for the Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/the-next-step?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Next Step" src="http://static.cio.nl/thumbnails/218x60/3/8/38e5de9c62a7d17ee76151601824a23e.png">
                                                                   </div>
                                                                   <p>The Next Step</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/sps">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="SPS" src="http://static.cio.nl/thumbnails/125x60/8/e/8e12dca9f35f8a3e1b0193be1df1369f.png">
                                                                   </div>
                                                                   <p>SPS</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/olgreen-is-een-team">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Olgreen is een Team" src="http://static.cio.nl/thumbnails/364x60/9/5/95bc5c2eb6218db977ecd5553564ff44.png">
                                                                   </div>
                                                                   <p>Olgreen is een Team</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/basefarm-managed-applications/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Basefarm Managed Applications" src="http://static.cio.nl/thumbnails/87x60/0/2/02ff047c28caba22d7f706c2cdb550b1.png">
                                                                   </div>
                                                                   <p>Basefarm Managed Applications</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/equinix-managed-services/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Equinix Managed Services" src="http://static.cio.nl/thumbnails/158x60/8/4/84780cd5fa969fbbe76d2d5e18cf5d73.png">
                                                                   </div>
                                                                   <p>Equinix Managed Services</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/adobe?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Adobe Experience Cloud" src="http://static.cio.nl/thumbnails/158x60/b/3/b3843536ce4baad4185a63ff357c17aa.jpg">
                                                                   </div>
                                                                   <p>Adobe Experience Cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="http://static.cio.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.cio.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.cio.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/roadmap">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT Roadmap" src="http://static.cio.nl/thumbnails/191x60/7/f/7f902af273be79efac2e104dd375ad66.png">
                                                                   </div>
                                                                   <p>IT Roadmap</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_CIO" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://itinnovationday.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day">
                                        <span class="menu-navigation-item-title">IT Innovation Day</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="https://itinnovationday.nl/?utm_source=cio&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day" class="primary x-item">
											IT Innovation Day                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
											CIO Profielen                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-21" title="Software" class="category" href="/software">Software</a> <span class="separator">/</span> 10 redenen waarom je faalt in een IT-audit</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    
    <!-- For Adform -->
        
	
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
       
         <div id="social-buttons-wrapper">
			 <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                        <span class="num">
                        </span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});'>
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemtype="http://schema.org/ImageObject">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/3/9/399a531993466af7b8ce78d891fec213.jpg" alt="checklist" />
                <meta itemprop="thumbnailUrl" content="http://static.cio.nl/thumbnails/cropped/200x126/3/9/399a531993466af7b8ce78d891fec213.jpg" />
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="99762">
                                10 redenen waarom je faalt in een IT-audit</h1>
                <p class="article-summary">En hoe dat te voorkomen.</p>
                <h2>Een audit is geen plezierige interruptie in je dagelijkse bezigheden, maar het hoort erbij. Sterker nog, je kan er je voordeel mee doen. Maar dan zal je wel rekening moeten houden met de volgende 10 valkuilen. </h2>
            </div>
        </div>

        <div id="header-mobile">
    
			<!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
	
    		
            <div id="top">
                <img src="http://static.cio.nl/thumbnails/cropped/200x126/3/9/399a531993466af7b8ce78d891fec213.jpg" alt="checklist" />
                <h1 itemprop="headline" data-id="99762">10 redenen waarom je faalt in een IT-audit</h1>
            </div>
            <h2>Een audit is geen plezierige interruptie in je dagelijkse bezigheden, maar het hoort erbij. Sterker nog, je kan er je voordeel mee doen. Maar dan zal je wel rekening moeten houden met de volgende 10 valkuilen. </h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.cio.nl/thumbnails/cropped/35x35/7/e/7ec4e0311a501919c19bc92b5b4474f1.gif" />
            <div id="text">
                <a href="/auteur/bruce-harpham" title="Auteur: Bruce Harpham" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Bruce Harpham</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" datetime="2017-07-07T14:29:00+02:00">
                        7 juli 2017                    </div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-short-url="http://cio.nl/a/99762" data-txt="10 redenen waarom je faalt in een IT-audit" data-img="http://static.cio.nl/uploads/j/7/j7c3y25b668tihpy.jpg" data-summary="En hoe dat te voorkomen." data-src="CIO.nl" data-id="99762" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>NIemand vindt een audit leuk. Zelfs als je er met vlag en wimpel voor slaagt, neemt een audit waardevolle tijd in beslag die je beter had kunnen besteden aan het verbeteren van je dienstverlening en het verbeteren van de resultaten. Maar een IT-audit die slechte resultaten laat zien kan je week meer verpesten dan een DoS-aanval. Erger nog, een negatieve IT-audit kan voelen als een smet op je managementcapaciteiten - en op je carrièreperspectieven.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>Maar dat hoeft niet altijd zo te zijn. De volgende keer dat een interne of externe auditgroep jouw IT-infrastructuur komt besnuffelen, en je policies en werkwijze onder de loep legt, kan dat prima uitpakken en zelfs bewijs leveren over jouw capaciteiten als manager - zolang je maar voorbereid bent.</p>

<p>En de eerste stap is het voorkomen van de volgende - te vaak voorkomende - fouten in IT-audits. Onthoud deze waarschuwingen en je bent in staat om een rampzalige audit te voorkomen.</p>

<p><span style="font-weight:bold;">Je weet minder van je tech-omgeving dan je auditor.</span></p>

<p>De beste verdediging tegen een negatieve IT-audit is het volkomen doorgronden van je technologie-omgeving. Maar weinig mensen verwachten dat een IT-leider persoonlijk elk onderdeel kent, dus je zal moeten vertrouwen op het proces, de technologie en de mensen.</p>

<p>"Veel organisaties die ik tegenkom hebben moeite om al hun technologie-assets te identificeren", zegt Felix Acosta, CIO-adviseur bij KPMG. "Binnen organisaties zie je vooral dat ze moeite hebben met hun oudere apparatuur, zoals een ongelabelde server die in een ruimte staat."</p>

<p>In veel bedrijven is de kwaliteit van de informatie over je IT-omgeving de grootste uitdaging.</p>

<p>"Ik heb gevallen gezien waarbij de organisatie verschillende spreadsheets en notities over hun tech-assets had op verschillende plekken. Maar dergelijke documentatie wordt in de regel handmatig bijgewerkt. Het komt vaak voor dat die documenten op het laatste moment vlak voor een audit nog haastig worden bijgewerkt", zegt Acosta.</p>

<p>"Als je niet weet wat jouw tech-assets zijn, zal je waarschijnlijk problemen krijgen met audits", voegt Acosta eraan toe. Immers, als je niet weet wat je assets zijn, hoe kan je dan zorgen voor goed beheer en dat documenteren? Er zijn diverse softwareproducten op de markt die helpen in de assetmanagement voor zowel software als hardware. Maar die zijn vaak niet volledig en alomvattend. En als je je auditor bijvoorbeeld moet vertellen dat je je cloudassets niet hebt bedocumenteerd, dan is dat geen pré.</p>

<p><span style="font-weight:bold;">Je vertrouwt op handmatige processen in het afhandelen van verzoeken van de auditor.</span></p>

<p>Het configureren van servers, tools en andere tech-assets onder tijdsdruk om te voldoen aan compliance-vereisten is moeilijk. En als je daarin geen automatiseringstools gebruikt, kan het nauwelijks goed gaan.</p>

<p>Hierin doet John Ray, een consultant bij Shadow-Soft, een open source integrator, de aanbeveling een auditing en testingframework te gebruiken.</p>

<p>"Ik heb altijd Chef Inspec gebruikt om auditors te voorzien van makkelijk te lezen rapporten. Het vergt wat customization om de gewenste resultaten eruit te krijgen, maar het werkt prima", zegt Ray. "Het is beter automatiseringstools als Inspec te gebruiken dan dat je spreadsheets gebruikt die je handmatig moet invullen."</p>

<p>De mogelijkheid om makkelijk assets te volgen en je omgeving in de gaten te houden is vooral belangrijk als er boetes of andere strafmaatregelen kunnen volgen. Dat is de belangrijkste uitdaging voor CIO's die te maken krijgen met audits van softwareleveranciers.</p>

<p><span style="font-weight:bold;">Je hebt geen capaciteit om audits aan te vechten van softwareleveranciers.</span></p>

<p>Sommige tech-leiders worstelen zwaar met audits van softwareleveranciers, waarin de belangen groter zijn. Als een leverancier binnenkomt om te controleren of je nog wel in compliance bent met hun licensering, dan kan je je maar beter opmaken voor een flinke strijd.</p>

<p>"Mijn ervaring leert dat software-audits vaak pijnlijke zaken zijn. Ik heb softwareleveranciers regels zien veranderen waarbij het moeilijk werd erachter te komen wat die veranderingen waren en je daaraan aan te passen", zegt Gary Davenport CIO-mentor en voormalig CIO in de retail-industrie.</p>

<p><span style="font-style:italic;">Op de volgende pagina: Softwareleveranciers draaien je een poot uir.</span></p>


    </div>
    
    <script>
		$('#article p').each(function(){
			if($(this).html().length < 1) { $(this).remove(); }
		});		
		
		var shortUrl = 'http://cio.nl/a/99762';
		
		$('#article .streamer').each(function(){
			var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
			
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
			
			$(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
		});
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
	</script>

    
<section class="pagination">
    <nav class="pagination-control">
                    <!--<span class="paginator-previous">&laquo;&nbsp;vorige</span>-->
        
        <span class="page-numbers">
                                <strong class="page-number">1</strong>
                                            <a class="page-number" href="/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">2</a>
                                            <a class="page-number" href="/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit/pagina-3" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">3</a>
                    
        </span>

                    <a class="paginator-next" href="/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-next'});">volgende&nbsp;&raquo;</a>
            </nav>
</section>

<!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_article -->

    <div class="block odd block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="http://itqa.nl/hardware/hoe-duur-wordt-nieuwe-cpu-van-amd-3555" title="Hoe duur wordt nieuwe CPU van AMD?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Hoe duur wordt nieuwe CPU van AMD?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/hardware/hoe-duur-wordt-nieuwe-cpu-van-amd-3555" title="Hoe duur wordt nieuwe CPU van AMD?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">3</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/software/is-rednotebook-te-vertrouwen-3552" title="Is RedNotebook te vertrouwen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Is RedNotebook te vertrouwen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/software/is-rednotebook-te-vertrouwen-3552" title="Is RedNotebook te vertrouwen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/cloud/hoe-is-de-beveiliging-bij-hyper-converged-geregeld-tegen-hardware-defecten-3345" title=" Hoe is de beveiliging bij hyper converged geregeld tegen hardware-defecten?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});"> Hoe is de beveiliging bij hyper converged geregeld tegen hardware-defecten?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="http://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="http://static.cio.nl/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="http://itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-short-url="http://cio.nl/a/99762" data-txt="10 redenen waarom je faalt in een IT-audit" data-img="http://static.cio.nl/uploads/j/7/j7c3y25b668tihpy.jpg" data-summary="En hoe dat te voorkomen." data-src="CIO.nl" data-id="99762" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit" data-text="10 redenen waarom je faalt in een IT-audit">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcio.nl%2Fmanagement%2F99762-10-redenen-waarom-je-faalt-in-een-it-audit"></script>
		<script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcio.nl%2Fmanagement%2F99762-10-redenen-waarom-je-faalt-in-een-it-audit&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcio.nl%2Fmanagement%2F99762-10-redenen-waarom-je-faalt-in-een-it-audit&format=jsonp&callback=updateTwitterCounter"></script>
        
		<script>
			    /*fob.meta.currentObject = { type : 'article', id : 99762 }
				getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
				updateGooglePlusCounter('http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit')*/
		</script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-hardware" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    hardware                </a>
            </li>
            <li>
                <a href="/tag-software" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    software                </a>
            </li>
            <li>
                <a href="/tag-audit" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    audit                </a>
            </li>
            <li>
                <a href="/tag-audits" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    audits                </a>
            </li>
            <li>
                <a href="/tag-patchmanagement" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_5'});">
                    patchmanagement                </a>
            </li>
            <li>
                <a href="/tag-auditor" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_6'});">
                    auditor                </a>
            </li>
            <li>
                <a href="/tag-auditing" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_7'});">
                    auditing                </a>
            </li>
            <li>
                <a href="/tag-hardware-inventory" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_8'});">
                    hardware inventory                </a>
            </li>
                </ul>
            </div>
    
	    

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			    <div class="block even block-plista block-static">
        <h2 class="title">Relevante artikelen</h2>				<div class="content">

					<div data-widget="plista_widget_underArticle"></div>

					<script type="text/javascript">
					 if (!window.PLISTA) {
						 window.PLISTA = {
							publickey: 'dc2564b8c29e9957da981874',
							item: {
								objectid: "99762", //unique ID, alphanumeric
								title: "10 redenen waarom je faalt in een IT-audit", //max 255 characters
								text: "En hoe dat te voorkomen.", //max 255 characters
								url: "http://cio.nl/management/99762-10-redenen-waarom-je-faalt-in-een-it-audit", //max 1024 characters
								img: "http://static.cio.nl/uploads/j/7/j7c3y25b668tihpy.jpg", //max 255 characters
								category: 'News',
								created_at: 1499430540  //UNIX timestamp
							}
						};
						(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>
					
				</div>
			</div>    					
		    
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F00613803fbec09c3293da60f7e00a79a" target="_blank" title="Beveiligingstechnici Fire Safety &amp; Security" class="job-title">Beveiligingstechnici Fire Safety & Security</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F00613803fbec09c3293da60f7e00a79a" target="_blank" title="ENGIE Services" class="job-more">ENGIE Services</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fa84ff3ae72eaacc2a1e8e69de05ca964" target="_blank" title="Werkplekbeheerder" class="job-title">Werkplekbeheerder</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fa84ff3ae72eaacc2a1e8e69de05ca964" target="_blank" title="CAK" class="job-more">CAK</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa55dfcc3f4aac0d25d990e6533d795a" target="_blank" title="Young Professional Technisch ERP Consultant" class="job-title">Young Professional Technisch ERP Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa55dfcc3f4aac0d25d990e6533d795a" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F2f03b231a83a534f61b684a4911a28d5" target="_blank" title="Technisch Beheerder" class="job-title">Technisch Beheerder</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F2f03b231a83a534f61b684a4911a28d5" target="_blank" title="Effectus HR" class="job-more">Effectus HR</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fd6fbfcff8316c37e1451bf2cfb457a69" target="_blank" title="109748  Sr. Specialist Technical Lead Customer Facing applications IS Division" class="job-title">109748  Sr. Specialist Technical Lead Customer Facing applications IS Division</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fd6fbfcff8316c37e1451bf2cfb457a69" target="_blank" title="Toyota Motor Europe" class="job-more">Toyota Motor Europe</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_CIO" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>         </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div><div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="http://static.cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 99762;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>

                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="https://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="https://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[hardware,management,software]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:bdawt8lg&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
                
    </body>
</html>